<!doctype html>
<html data-n-head-ssr class="art type-news salesposter device_classic rbnett_globalclass" lang="no" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20salesposter%20device_classic%20rbnett_globalclass%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D%7D">
  <head >
    <title>Ohi får ikke plass på landslaget - her er sjefens forklaring - rbnett.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="rbnett.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Ohi får ikke plass på landslaget - her er sjefens forklaring"><meta data-n-head="ssr" name="description" content=""><meta data-n-head="ssr" name="keywords" content="Fotball"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content=""><meta data-n-head="ssr" name="cXenseParse:title" content="Ohi får ikke plass på landslaget - her er sjefens forklaring"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Fotball"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="EajxJ5"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-access" content="subscriber"><meta data-n-head="ssr" name="twitter:title" content="Ohi får ikke plass på landslaget - her er sjefens forklaring"><meta data-n-head="ssr" name="twitter:description" content=""><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@rbnett"><meta data-n-head="ssr" property="article:modified_time" content="2021-09-28T10:49:11Z"><meta data-n-head="ssr" property="article:published_time" content="2021-09-28T10:39:04Z"><meta data-n-head="ssr" property="article:tag" content="Fotball"><meta data-n-head="ssr" name="author" property="article:author" content="Trond Hustad"><meta data-n-head="ssr" property="og:description" content="&amp;nbsp;"><meta data-n-head="ssr" property="og:title" content="(+)Ohi får ikke plass på landslaget - her er sjefens forklaring"><meta data-n-head="ssr" property="og:url" content="https://www.rbnett.no/sport/moldefk/i/EajxJ5/ohi-faar-ikke-plass-paa-landslaget-her-er-sjefens-forklaring"><meta data-n-head="ssr" property="og:image" content="https://cdn.polarismedia.no/fd534691-2419-412e-95fe-af601c3001c4?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall_user" content="0"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="rbnett.no"><meta data-n-head="ssr" property="fb:app_id" content="755620694528313"><meta data-n-head="ssr" property="fb:pages" content="196798311911"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="/css/rbnett.f74da0f1e478da7daf05.css"><link data-n-head="ssr" rel="canonical" href="https://www.rbnett.no/sport/moldefk/i/EajxJ5/ohi-faar-ikke-plass-paa-landslaget-her-er-sjefens-forklaring"><link rel="preload" href="/_nuxt/e7197b1.js" as="script"><link rel="preload" href="/_nuxt/a310b58.js" as="script"><link rel="preload" href="/_nuxt/500cd8e.js" as="script"><link rel="preload" href="/_nuxt/css/9b5c403.css" as="style"><link rel="preload" href="/_nuxt/14dcef5.js" as="script"><link rel="stylesheet" href="/_nuxt/css/9b5c403.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><!----> <div id="page" class="art x980 span10 textSize10"><header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/rbnett.svg" alt="Logo til rbnett" class="rbnett-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.rbnett.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/meninger/" class="menu-link">Meninger</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokalsport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/kultur/" class="menu-link">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/nyheter/naeringsliv/" class="menu-link">RB24</a> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les E-avisa</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget polarisSpid"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item hidden"><a href="https://www.rbnett.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/meninger/" class="menu-link">Meninger</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokalsport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/kultur/" class="menu-link">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/nyheter/naeringsliv/" class="menu-link">RB24</a> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les E-avisa</a> <!----></li><li class="menu-item"><a href="https://detskjer.rbnett.no/events" class="menu-link">Det skjer</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/tema/Podkast/" class="menu-link">Podkaster</a> <!----></li><li class="menu-item menu-title"><span>
        Kommuner
      </span> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/molde/" class="menu-link">Molde</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/hustadvika/" class="menu-link">Hustadvika</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/aukra/" class="menu-link">Aukra</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/gjemnes/" class="menu-link">Gjemnes</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/rauma/" class="menu-link">Rauma</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/vestnes/" class="menu-link">Vestnes</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/_lesund/" class="menu-link">Ålesund</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/Kristiansund/" class="menu-link">Kristiansund</a> <!----></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/?aviskode=ROM" class="menu-link">Min side</a> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les eavis</a> <!----></li><li class="menu-item"><a href="http://rbnett.no/familie" class="menu-link">Del tilgangen</a> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/ferieflytting?aviskode=ROM" class="menu-link">Ferieflytting</a> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM" class="menu-link">Ikke fått avisa?</a> <!----></li><li class="menu-item"><a href="http://rbnett.alda.no/bestill?aviskode=ROM" class="menu-link">Bestill abonnement</a> <!----></li><li class="menu-item"><a href="https://folk.rbnett.no" class="menu-link">Bestill gratulasjon</a> <!----></li><li class="menu-item"><a href="https://rbnett.alda.no/personvern?aviskode=ROM" class="menu-link">Personvernpolicy</a> <!----></li><li class="menu-item"><a href="https://annonseweb.polarismedia.no/romsdals-budstikke" class="menu-link">Annonseinformasjon</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/kundeservice/2018/12/05/Slik-leverer-du-leserinnlegg-18011157.ece" class="menu-link">Sende leserinnlegg</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece" class="menu-link">Alle ansatte</a> <!----></li><li class="menu-item menu-title"><span>
        Snarveier
      </span> <!----></li><li class="menu-item"><a href="https://folk.rbnett.no" class="menu-link">FOLK</a> <!----></li><li class="menu-item"><a href="https://torg.rbnett.no" class="menu-link">TORG</a> <!----></li><li class="menu-item"><a href="http://live.rbnett.no/" class="menu-link">Live</a> <!----></li><li class="menu-item"><a href="http://www.1fm.no/" class="menu-link">1FM</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/nyheter/2014/09/16/Her-er-de-nyeste- boligsalgene-10133312.ece" class="menu-link">Boligsalg</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/annonsorinnhold/" class="menu-link">Annonsørinnhold</a> <!----></li><li class="menu-item"><a href="https://www.rbnett.no/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece" class="menu-link">Dødsannonser</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"></ul></div></div></aside></div></div></div> <!----></header> <!----> <main id="content" role="main" page="article" class="ygg-content"><article class="coco-base-article medium ygg-base-article"><header class="article-header"><h1 class="title"> Ohi får ikke plass på landslaget - her er sjefens forklaring </h1> <p class="lead"></p> <!----> <figure class="media image full top" data-v-0de1e65b><img src="//cdn.polarismedia.no/static/images/fd534691-2419-412e-95fe-af601c3001c4?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="Ohi Omoijuanfo er ikke med i Norges landslagstropp mot Tyrkia og Montenegro." class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Ohi Omoijuanfo er ikke med i Norges landslagstropp mot Tyrkia og Montenegro. <span class="photographer" data-v-0de1e65b>Foto: Jan Kåre Ness, NTB</span></span></figure> <!----></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><span class="lp_is_start"></span> <!----> <!----></div> <span class="lp_is_end"></span> <div class="widget polarisSpid salesposterMenu"><!----></div> <!----> <!----></div></div> <!----></article></main> <!----> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/rbnett.svg" class="logo"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"></ul></div></section> <section class="footer-block action"><a href="https://rbnett.alda.no/?aviskode=ROM" class="button action-link removePlussForApp">  Bli abonnent</a></section> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansv. redaktør</dt> <dd class="credit-item name"><a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a></dd><dt class="credit-item role">Redaktør digitale medier</dt> <dd class="credit-item name"><a href="mailto:oyvind.brunvoll@r-b.no">Øyvind Brunvoll</a></dd><dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"><a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a></dd><dt class="credit-item role">Alle ansatte</dt> <dd class="credit-item name"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">Se kontaktinfo her</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:tips@rbnett.no">RB TIPS til 2399</a></dd><dt class="info-item title"></dt> <dd class="info-item description">71 25 00 00</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd><dt class="info-item title"></dt> <dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd></dl> <p class="disclaimer"></p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">rbnett.no - nyheter, sport, kultur og økonomi arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. rbnett.no - nyheter, sport, kultur og økonomi har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2019 © rbnett.no - nyheter, sport, kultur og økonomi. Powered by Escenic.</p> <p class="disclaimer-cookies"><a href="https://rbnett.alda.no/personvern?aviskode=ROM"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/e7197b1.js" defer></script><script src="/_nuxt/a310b58.js" defer></script><script src="/_nuxt/500cd8e.js" defer></script><script src="/_nuxt/14dcef5.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
