<!doctype html>
<html data-n-head-ssr class="art type-news theme_sport salesposter device_classic rbnett_globalclass" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20theme_sport%20salesposter%20device_classic%20rbnett_globalclass%22%7D%7D">
  <head >
    <title>Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på - rbnett.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="rbnett.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på"><meta data-n-head="ssr" name="description" content="Karoline Bjerkeli Grøvdal (30) måtte bryte sesongens høydepunkt og slet hele «drittsommeren» med skade. Noen måneder senere blir hun kåret til månedens kvinnelige utøver i Europa etter å ha smadret Ingrid Kristiansens 10 000-meterrekord. "><meta data-n-head="ssr" name="keywords" content="Karoline Bjerkeli Grøvdal"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Karoline Bjerkeli Grøvdal"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="dll9dz"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på"><meta data-n-head="ssr" name="twitter:description" content="Karoline Bjerkeli Grøvdal (30) måtte bryte sesongens høydepunkt og slet hele «drittsommeren» med skade. Noen måneder senere blir hun kåret til månedens kvinnelige utøver i Europa etter å ha smadret Ingrid Kristiansens 10 000-meterrekord. "><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@rbnett"><meta data-n-head="ssr" property="article:modified_time" content="2020-11-06T06:32:21Z"><meta data-n-head="ssr" property="article:published_time" content="2020-11-06T06:32:21Z"><meta data-n-head="ssr" property="article:tag" content="Karoline Bjerkeli Grøvdal"><meta data-n-head="ssr" property="article:author" content="Jens Friberg"><meta data-n-head="ssr" property="og:description" content="Karoline Bjerkeli Grøvdal (30) måtte bryte sesongens høydepunkt og slet hele «drittsommeren» med skade. Noen måneder senere blir hun kåret til månedens kvinnelige utøver i Europa etter å ha smadret Ingrid Kristiansens 10 000-meterrekord. "><meta data-n-head="ssr" property="og:title" content="Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på"><meta data-n-head="ssr" property="og:url" content="https://www.rbnett.no/sport/i/dll9dz/bjerkeli-groevdals-utrolig-snuoperasjon-stolt-over-maaten-jeg-har-kommet-tilbake-paa"><meta data-n-head="ssr" property="og:image" content="https://www.rbnett.no/static/images/18b097b0-800d-47ab-8c9c-3cdd534782ea?fit=crop&amp;h=551&amp;q=80&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="rbnett.no"><meta data-n-head="ssr" property="fb:app_id" content="755620694528313"><meta data-n-head="ssr" property="fb:pages" content="196798311911"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.rbnett.no/sport/i/dll9dz/bjerkeli-groevdals-utrolig-snuoperasjon-stolt-over-maaten-jeg-har-kommet-tilbake-paa"><link rel="preload" href="/_nuxt/b3ae370.js" as="script"><link rel="preload" href="/_nuxt/fb9d660.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.9c42ca8.css" as="style"><link rel="preload" href="/_nuxt/79d9187.js" as="script"><link rel="preload" href="/_nuxt/app.aee2715.css" as="style"><link rel="preload" href="/_nuxt/e35a69d.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.9c42ca8.css"><link rel="stylesheet" href="/_nuxt/app.aee2715.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/rbnett.svg" class="rbnett-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.rbnett.no/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="https://www.rbnett.no/meninger/" class="menu-link">Meninger</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokalsport/" class="menu-link">Sport</a></li><li class="menu-item"><a href="https://www.rbnett.no/kultur/" class="menu-link">Kultur</a></li><li class="menu-item"><a href="https://www.rbnett.no/nyheter/naeringsliv/" class="menu-link">Næringsliv</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les E-avisa</a></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span></li><li class="menu-item hidden"><a href="https://www.rbnett.no/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="https://www.rbnett.no/meninger/" class="menu-link">Meninger</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokalsport/" class="menu-link">Sport</a></li><li class="menu-item"><a href="https://www.rbnett.no/kultur/" class="menu-link">Kultur</a></li><li class="menu-item"><a href="https://www.rbnett.no/nyheter/naeringsliv/" class="menu-link">Næringsliv</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les E-avisa</a></li><li class="menu-item"><a href="https://detskjer.rbnett.no/events" class="menu-link">Det skjer</a></li><li class="menu-item"><a href="https://www.rbnett.no/tema/Podkast/" class="menu-link">Podkaster</a></li><li class="menu-item menu-title"><span>
        Kommuner
      </span></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/molde/" class="menu-link">Molde</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/hustadvika/" class="menu-link">Hustadvika</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/aukra/" class="menu-link">Aukra</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/gjemnes/" class="menu-link">Gjemnes</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/rauma/" class="menu-link">Rauma</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/vestnes/" class="menu-link">Vestnes</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/_lesund/" class="menu-link">Ålesund</a></li><li class="menu-item"><a href="https://www.rbnett.no/lokal/Kristiansund/" class="menu-link">Kristiansund</a></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span></li><li class="menu-item"><a href="http://rbnett.alda.no/?aviskode=ROM" class="menu-link">Min side</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les eavis</a></li><li class="menu-item"><a href="http://rbnett.no/familie" class="menu-link">Del tilgangen</a></li><li class="menu-item"><a href="http://rbnett.alda.no/ferieflytting?aviskode=ROM" class="menu-link">Ferieflytting</a></li><li class="menu-item"><a href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM" class="menu-link">Ikke fått avisa?</a></li><li class="menu-item"><a href="http://rbnett.alda.no/bestill?aviskode=ROM" class="menu-link">Bestill abonnement</a></li><li class="menu-item"><a href="https://folk.rbnett.no" class="menu-link">Bestill gratulasjon</a></li><li class="menu-item"><a href="https://rbnett.alda.no/personvern?aviskode=ROM" class="menu-link">Personvernpolicy</a></li><li class="menu-item"><a href="https://annonseweb.polarismedia.no/nb-no/brands/romsdals-budstikke-3480" class="menu-link">Annonseinformasjon</a></li><li class="menu-item"><a href="https://www.rbnett.no/kundeservice/2018/12/05/Slik-leverer-du-leserinnlegg-18011157.ece" class="menu-link">Sende leserinnlegg</a></li><li class="menu-item"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece" class="menu-link">Alle ansatte</a></li><li class="menu-item menu-title"><span>
        Snarveier
      </span></li><li class="menu-item"><a href="https://folk.rbnett.no" class="menu-link">FOLK</a></li><li class="menu-item"><a href="https://torg.rbnett.no" class="menu-link">TORG</a></li><li class="menu-item"><a href="http://live.rbnett.no/" class="menu-link">Live</a></li><li class="menu-item"><a href="http://www.1fm.no/" class="menu-link">1FM</a></li><li class="menu-item"><a href="https://www.rbnett.no/nyheter/2014/09/16/Her-er-de-nyeste- boligsalgene-10133312.ece" class="menu-link">Boligsalg</a></li><li class="menu-item"><a href="https://www.rbnett.no/annonsorinnhold/" class="menu-link">Annonsørinnhold</a></li><li class="menu-item"><a href="https://www.rbnett.no/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece" class="menu-link">Dødsannonser</a></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"></ul></div></div></aside></div></div></div> <!----></header> <main id="content" role="main" page="article" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="//www.rbnett.no/static/images/18b097b0-800d-47ab-8c9c-3cdd534782ea?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="TILBAKE PÅ TOPP: Karoline Bjerkeli Grøvdal har slått tilbake etter en marerittsommer. Her er hun fotografert under et medietreff i Oslo forrige vinter." class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> TILBAKE PÅ TOPP: Karoline Bjerkeli Grøvdal har slått tilbake etter en marerittsommer. Her er hun fotografert under et medietreff i Oslo forrige vinter. <span class="photographer" data-v-0de1e65b>Foto: Erik Johansen</span></span></figure> <h1 class="title">Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på</h1> <p class="lead">Karoline Bjerkeli Grøvdal (30) måtte bryte sesongens høydepunkt og slet hele «drittsommeren» med skade. Noen måneder senere blir hun kåret til månedens kvinnelige utøver i Europa etter å ha smadret Ingrid Kristiansens 10 000-meterrekord. </p> <div class="widget polarisStoryContent byline"><span class="profile-byline"><span><span>Av: </span><a href="mailto:jens.friberg@vg.no"><span class="firstName">Jens</span><span class="surName">Friberg</span></a></span></span> <div class="ygg-published-date-article">
            For 2 timer siden
            <span class="article-title"> / <a href="/sport/">  Sport</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på&amp;body=%0D%0ABjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på%0D%0Ahttps://www.rbnett.no/sport/i/dll9dz/bjerkeli-groevdals-utrolig-snuoperasjon-stolt-over-maaten-jeg-har-kommet-tilbake-paa%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><!----> <div class="body"><div class="sc-bodytext"><span class="lp_is_start"></span> <div class="body"><p>Med utrolige 30.32 minutter på Hytteplanmila den 17. oktober smadret 30-åringen fra Isfjorden Ingrid Kristiansens gamle rekord på ti kilometer gateløp med hele 27 sekunder. </p><p>Det bare fem måneder etter at hun måtte bryte sesongens høydepunkt, «Impossible Games» på Bislett, og ble satt ut av skader gjennom hele sommeren.</p><p>Da var det ikke mange som ventet at Grøvdal skulle levere den høsten hun har gjort. Torsdag ble hun belønnet med «Månedens kvinnelige friidrettsutøver i Europa»-utmerkelsen. </p><p>– Kroppen trengte ikke så mange uker på å komme tilbake etter skaden, og det var veldig deilig. Hytteplanmila var et veldig viktig løp slik som sesongen min ble, både for selvtilliten min inn mot et nytt OL-år og for at folk ikke skulle avskrive meg helt, sier romsdalingen.</p><div class="factbox" data-v-37ac65c1><div class="factTitle" data-v-37ac65c1><span class="factbox-trigger" data-v-37ac65c1>Vis fakta ↓</span><h5 class="smallHeader" data-v-37ac65c1 data-v-37ac65c1>Fakta: Karoline Bjerkeli Grøvdal</h5></div><div class="factBodyVue" style="display:none;" data-v-37ac65c1><p data-v-37ac65c1><strong>Født</strong>: 14. juni 1990 (30 år)</p><p data-v-37ac65c1><strong>Klubb</strong>: IK Tjalve</p><p data-v-37ac65c1><strong>Beste OL-resultat</strong>: 7. plass på 5000 meter i Rio-OL 2016</p><p data-v-37ac65c1><strong>Aktuell</strong>: Slo Ingrid Kristiansens rekord på 10 km og kåret til månedens utøver i Europa</p></div></div><p>I et lengre podkast-intervju med NRKs «<a href="https://www.nrk.no/sport/rekord-grovdal-ba-treneren-slutte-a-ringe_-__mitt-livs-verste-sommer-1.15213505" rel="noopener">I det lange løp</a>» forteller hun om hvordan hun måtte blokkere alt ute for å komme seg tilbake. </p><p>– Jeg fikk jo virkelig testet tålmodigheten i sommer. Det var en prøvelse, det skal jeg innrømme. Jeg har aldri gått så lenge uten fremgang med skaden, så jeg fikk testet meg skikkelig. Det var en skikkelig drittsommer, sier Norges ubestridte løpedronning.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing"></div><p><em>– Er du stolt over måten du kom tilbake på?</em></p><p>– Ja, jeg er stolt over måten jeg har kommet tilbake på. Jeg er stolt over hvordan jeg taklet sommeren, og at jeg fikk til det jeg gjorde i høst. Det er klart, sier hun.</p><p>Nå angriper hun en ny OL-sesong full av selvtillit og motivasjon, selv om hun er nødt til å holde seg i Oslo – der hun beskriver treningsforholdene som svært gode, til tross for at hun etter planen skulle vært på høydetrening i Flagstaff i november.</p><p>30-åringen forteller om et vell av positive tilbakemeldinger etter rekordløpet, og sier hun har fått «ganske mange» spørsmål om hvordan det egentlig var mulig å løpe så raskt så kort tid etter nevnte drittsommer.</p><p>– Det er ikke så lett å svare på, selv om jeg har holdt på med toppidrett i mange år. Trening er ferskvare, men jeg har et godt grunnlag og dermed kom jeg meg raskere tilbake enn da jeg var yngre, sier Karoline Bjerkeli Grøvdal, månedens friidrettsutøver i Europa.</p><p><em>Det er langt fra VM i Doha til i dag:</em></p><!----></div></div> <span class="lp_is_end"></span> <!----> <!----></div> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2020-11-06T06:32:21Z" class="published"><span class="label">Publisert:</span> 6. november 2020 kl. 07:32 </time><time datetime="2020-11-06T06:32:21Z" class="modified"><span class="label">Sist oppdatert:</span> 6. november 2020 kl. 07:32 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Bjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på&amp;body=%0D%0ABjerkeli Grøvdals utrolig snuoperasjon: – Stolt over måten jeg har kommet tilbake på%0D%0Ahttps://www.rbnett.no/sport/i/dll9dz/bjerkeli-groevdals-utrolig-snuoperasjon-stolt-over-maaten-jeg-har-kommet-tilbake-paa%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div> <footer class="article-footer"><div class="tags tags"><div class="tagLabel">UTFORSK TEMA:</div><ul class="tags"><li class="tag"><a href="/sport/tag/karoline-bjerkeli-groevdal/"><span>Karoline Bjerkeli Grøvdal</span></a></li></ul></div> <!----></footer></article></main> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/rbnett.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"></ul></div></section> <section class="footer-block action"><a href="https://rbnett.alda.no/?aviskode=ROM" class="button action-link removePlussForApp">  Bli abonnent</a></section> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansv. redaktør</dt> <dd class="credit-item name"><a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a></dd><dt class="credit-item role">Redaktør digitale medier</dt> <dd class="credit-item name"><a href="mailto:oyvind.brunvoll@r-b.no">Øyvind Brunvoll</a></dd><dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"><a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a></dd><dt class="credit-item role">Alle ansatte</dt> <dd class="credit-item name"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">Se kontaktinfo her</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:tips@rbnett.no">RB TIPS til 2399</a></dd><dt class="info-item title"></dt> <dd class="info-item description">71 25 00 00</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd><dt class="info-item title"></dt> <dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd></dl> <p class="disclaimer"></p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">rbnett.no - nyheter, sport, kultur og økonomi arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. rbnett.no - nyheter, sport, kultur og økonomi har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2019 © rbnett.no - nyheter, sport, kultur og økonomi. Powered by Escenic.</p> <p class="disclaimer-cookies"><a href="https://rbnett.alda.no/personvern?aviskode=ROM"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <div id="tips-skjema" class="footer-block tip-form"><div class="widget polarisForm default ygg-tip-form"><div class="formTextWrapper"><h1 class="headline">Tips oss</h1> <p class="lead">Har du et nyhetstips?</p> <p class="body">Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</p></div> <div class="formContainer"><form id="form" class="js-require-widget"><label class="text"><span class="labelText">Ditt navn</span> <input type="text" name="name"> <span class="validationStatus js-validation-status"></span></label> <label class="email"><span class="labelText">E-postadresse</span> <input type="email" name="email"> <span class="validationStatus"></span></label> <label class="number"><span class="labelText">Telefon</span> <input type="number" name="phone"> <span class="validationStatus"></span></label> <label class="textarea required"><span class="labelText">Hva vil du tipse om?</span> <textarea rows cols name="tip-text"></textarea> <span class="validationStatus"></span></label> <label class="captcha required js-captcha-container"><span class="validationStatus js-validation-status"></span></label> <div class="formError bottom js-error"></div> <button id="submit_form" type="button" class="button submit">Send tips</button></form> <div class="response js-response"></div></div></div></div></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/b3ae370.js" defer></script><script src="/_nuxt/fb9d660.js" defer></script><script src="/_nuxt/79d9187.js" defer></script><script src="/_nuxt/e35a69d.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
