<!doctype html>
<html data-n-head-ssr class="art type-news device_classic rbnett_globalclass salesposter article sport sport news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20rbnett_globalclass%20salesposter%20article%20sport%20sport%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Kapteinen om Fofana: – Den beste spilleren som har vært i MFK  - rbnett.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-12-29T13:30:58Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-29T13:30:58Z"><meta data-n-head="ssr" name="author" property="article:author" content="Knut Dørum Lillebakk"><meta data-n-head="ssr" property="article:tag" content="Fotball"><meta data-n-head="ssr" property="article:tag" content="Molde"><meta data-n-head="ssr" property="article:tag" content="Magnus Wolff Eikrem"><meta data-n-head="ssr" property="article:tag" content="David Datro Fofana"><meta data-n-head="ssr" name="cXenseParse:title" content="Kapteinen om Fofana: – Den beste spilleren som har vært i MFK"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="0Q9XvA"><meta data-n-head="ssr" name="article:section" content="Sport"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Fotball"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Molde"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Magnus Wolff Eikrem"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="David Datro Fofana"><meta data-n-head="ssr" property="fb:app_id" content="755620694528313"><meta data-n-head="ssr" property="fb:pages" content="196798311911"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="rbnett.no"><meta data-n-head="ssr" property="og:description" content="MFK-kaptein Magnus Wolff Eikrem er full av lovord om David Datro Fofana."><meta data-n-head="ssr" property="og:title" content="(+) Kapteinen om Fofana: – Den beste spilleren som har vært i MFK"><meta data-n-head="ssr" property="og:url" content="https://www.rbnett.no/sport/i/0Q9XvA/kapteinen-om-fofana-den-beste-spilleren-som-har-vaert-i-mfk"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/c94d3307-b414-4baf-a927-e69d96f33a49?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="rbnett.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Kapteinen om Fofana: – Den beste spilleren som har vært i MFK"><meta data-n-head="ssr" name="description" content="MFK-kaptein Magnus Wolff Eikrem er full av lovord om David Datro Fofana."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content=""><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Fotball,Molde,Magnus Wolff Eikrem,David Datro Fofana"><meta data-n-head="ssr" name="robots" content="noarchive, max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="google-play-app" content="app-id=no.rbnett.push"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=963140710"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.rbnett.no/sport/i/0Q9XvA/kapteinen-om-fofana-den-beste-spilleren-som-har-vaert-i-mfk"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.rbnett.82b957fc1b85a3d1ad6b.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/c94d3307-b414-4baf-a927-e69d96f33a49?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Kapteinen om Fofana: – Den beste spilleren som har vært i MFK","image":["https://vcdn.polarismedia.no/c94d3307-b414-4baf-a927-e69d96f33a49?fit=crop&amp;q=80&amp;w=980","https://vcdn.polarismedia.no/c94d3307-b414-4baf-a927-e69d96f33a49"],"datePublished":"2022-12-29T13:30:58Z","dateModified":"2022-12-29T13:30:58Z","author":[{"@type":"Person","name":"Knut Dørum Lillebakk"}],"keywords":"Fotball,Molde,Magnus Wolff Eikrem,David Datro Fofana","description":"MFK-kaptein Magnus Wolff Eikrem er full av lovord om David Datro Fofana."}</script><link rel="preload" href="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Sport" tabindex="-1" class="logo"><!----> <a title="Forsiden til rbnett" href="/" data-fetch-key="Logo:0" class="logo-link rbnett-logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="logo rbnett" height="34" viewBox="0 0 177.81 39.99">
<style type="text/css">
            .st0 { fill: #ffffff; }
        </style>
        <path id="o" class="st0" d="M177.8,32.8c-0.1-3.7-3.1-6.6-6.8-6.6c0,0,0,0-0.1,0c-3.7,0-6.7,3-6.8,6.6c0,0.1,0,0.2,0,0.2 c0,3.8,3,6.8,6.8,6.8c0,0,0,0,0.1,0c3.8,0,6.8-3.1,6.8-6.8C177.8,33,177.8,32.9,177.8,32.8z M171,37.2 C170.9,37.2,170.9,37.2,171,37.2c-2.3,0-4.2-1.9-4.2-4.2c0-0.1,0-0.2,0-0.2c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0 c2.2,0,4,1.7,4.1,3.9c0,0.1,0,0.2,0,0.2C175.1,35.4,173.3,37.2,171,37.2z"></path>
        <path id="n_1_" class="st0" d="M155,26.3C155,26.3,155,26.3,155,26.3c-3.7,0-6.7,3-6.8,6.6v0.5v6.6h2.7v-1.4v-5.7h0 c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0c2.2,0,4,1.7,4.1,3.9h0v0c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v5.3v1.4h2.7v-6.4v-0.7h0 C161.7,29.2,158.7,26.3,155,26.3z"></path>
        <circle id="dot" class="st0" cx="144.7" cy="38.6" r="1.3"></circle>
        <path id="t_1_" class="st0" d="M130.7,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C134.2,34.8,130.7,31.2,130.7,26.8z"></path>
        <path id="t" class="st0" d="M113.1,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C116.6,34.8,113.1,31.2,113.1,26.8z"></path>
        <path id="e" class="st0" d="M91,34.8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4c0.2-4.2,3.7-7.5,7.9-7.6 c0,0,0.1,0,0.1,0c2.3,0,4.3,0.9,5.8,2.5l-3.7,1.5l-2.2,0.9l-4.1,1.7c-0.1,0.3-0.1,0.6-0.1,1c0,1.6,0.9,3,2.2,3.7l2.1-0.9l4.1-1.7 l2.7-1.1l1.2-0.5l4.9-2c-0.4-1.7-1.1-3.3-2.1-4.6c-2.4-3.4-6.3-5.6-10.7-5.6c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7 c0,0.1,0,0.3,0,0.4c0,7.2,5.8,13.1,13.1,13.2c0,0,0.1,0,0.1,0c3.9,0,7.4-1.7,9.8-4.4L97,32.1C95.5,33.8,93.4,34.8,91,34.8z"></path>
        <path id="n" class="st0" d="M73.6,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7c0,0.1,0,0.3,0,0.4 c0,0.1,0,0.3,0,0.4v12.7h5.2v-2.7V26.4h0c0.2-4.2,3.7-7.5,7.9-7.6c0,0,0.1,0,0.1,0c4.3,0,7.8,3.4,8,7.6c0,0,0,0.1,0,0.1v0.7v10.1 v2.6h5.2V27.7c0-0.3,0-0.6,0-0.9C73.6,26.7,73.6,26.5,73.6,26.4z"></path>
        <path id="b" class="st0" d="M43.4,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0v0h-0.5h-3.7v0.7v4.5h4.2c0,0,0.1,0,0.1,0 c4.3,0,7.8,3.3,8,7.6h0c0,0.1,0,0.3,0,0.4c0,4.4-3.6,8-8,8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4v-10V0H17v26.3 h0c0,0.1,0,0.3,0,0.4C17,34,22.8,39.9,30.1,40c0,0,0.1,0,0.1,0c7.3,0,13.2-5.9,13.2-13.2C43.4,26.6,43.4,26.5,43.4,26.4L43.4,26.4z"></path>
        <path id="r" class="st0" d="M0.1,26.4L0.1,26.4L0,39.9h5.3v-2.6v-10v-0.9c0,0,0,0,0,0c0.2-4.2,3.7-7.5,7.9-7.6v-5.2 C6.1,13.7,0.3,19.3,0.1,26.4z"></path>
    </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheter/" class="title">Nyheter</a></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a></li><li class="menu-item active"><a href="/sport/" class="title">Sport</a></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a></li><li class="menu-item"><a href="/nyheter/naeringsliv/" class="title">RB24</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="title">Les E-avisa</a></li><li class="menu-item"><a href="/nyheter/i/w8bLP5/dodsannonser" class="title">Søk i dødsannonser</a></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-33441240[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-33441240[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-33441240[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <!----> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><div class="article-header"><h1>Kapteinen om Fofana: – Den beste spilleren som har vært i MFK</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansv. redaktør</dt> <!----> <dd><a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <!----> <dd><a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a></dd></dl><dl><dt>Alle ansatte</dt> <!----> <dd><a href="/nyheter/i/47m0bg/ansatte-i-romsdals-budstikke">Se kontaktinfo her</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Kundesenter</dt> <dd><a href='tel:71250000'>71 25 00 00</a></dd></dl><dl><!----> <dt>Abonenment</dt> <dd><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd></dl><dl><!----> <dt>Annonse</dt> <dd><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd></dl><dl><!----> <dt>Besøksadresse</dt> <dd>Romsdalsgata 9, 6415 Molde</dd></dl></section> <div><div><section class="Tips"><dl><dt>SMS/MMS</dt> <dd>RB TIPS til 2399</dd></dl><dl><dt>E-post</dt> <dd><a href="mailto:tips@rbnett.no">tips@rbnett.no</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til rbnett" href="/" data-fetch-key="Logo:1" class="logo-link rbnett-logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="logo rbnett" height="34" viewBox="0 0 177.81 39.99">
<style type="text/css">
            .st0 { fill: #ffffff; }
        </style>
        <path id="o" class="st0" d="M177.8,32.8c-0.1-3.7-3.1-6.6-6.8-6.6c0,0,0,0-0.1,0c-3.7,0-6.7,3-6.8,6.6c0,0.1,0,0.2,0,0.2 c0,3.8,3,6.8,6.8,6.8c0,0,0,0,0.1,0c3.8,0,6.8-3.1,6.8-6.8C177.8,33,177.8,32.9,177.8,32.8z M171,37.2 C170.9,37.2,170.9,37.2,171,37.2c-2.3,0-4.2-1.9-4.2-4.2c0-0.1,0-0.2,0-0.2c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0 c2.2,0,4,1.7,4.1,3.9c0,0.1,0,0.2,0,0.2C175.1,35.4,173.3,37.2,171,37.2z"></path>
        <path id="n_1_" class="st0" d="M155,26.3C155,26.3,155,26.3,155,26.3c-3.7,0-6.7,3-6.8,6.6v0.5v6.6h2.7v-1.4v-5.7h0 c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0c2.2,0,4,1.7,4.1,3.9h0v0c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v5.3v1.4h2.7v-6.4v-0.7h0 C161.7,29.2,158.7,26.3,155,26.3z"></path>
        <circle id="dot" class="st0" cx="144.7" cy="38.6" r="1.3"></circle>
        <path id="t_1_" class="st0" d="M130.7,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C134.2,34.8,130.7,31.2,130.7,26.8z"></path>
        <path id="t" class="st0" d="M113.1,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C116.6,34.8,113.1,31.2,113.1,26.8z"></path>
        <path id="e" class="st0" d="M91,34.8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4c0.2-4.2,3.7-7.5,7.9-7.6 c0,0,0.1,0,0.1,0c2.3,0,4.3,0.9,5.8,2.5l-3.7,1.5l-2.2,0.9l-4.1,1.7c-0.1,0.3-0.1,0.6-0.1,1c0,1.6,0.9,3,2.2,3.7l2.1-0.9l4.1-1.7 l2.7-1.1l1.2-0.5l4.9-2c-0.4-1.7-1.1-3.3-2.1-4.6c-2.4-3.4-6.3-5.6-10.7-5.6c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7 c0,0.1,0,0.3,0,0.4c0,7.2,5.8,13.1,13.1,13.2c0,0,0.1,0,0.1,0c3.9,0,7.4-1.7,9.8-4.4L97,32.1C95.5,33.8,93.4,34.8,91,34.8z"></path>
        <path id="n" class="st0" d="M73.6,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7c0,0.1,0,0.3,0,0.4 c0,0.1,0,0.3,0,0.4v12.7h5.2v-2.7V26.4h0c0.2-4.2,3.7-7.5,7.9-7.6c0,0,0.1,0,0.1,0c4.3,0,7.8,3.4,8,7.6c0,0,0,0.1,0,0.1v0.7v10.1 v2.6h5.2V27.7c0-0.3,0-0.6,0-0.9C73.6,26.7,73.6,26.5,73.6,26.4z"></path>
        <path id="b" class="st0" d="M43.4,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0v0h-0.5h-3.7v0.7v4.5h4.2c0,0,0.1,0,0.1,0 c4.3,0,7.8,3.3,8,7.6h0c0,0.1,0,0.3,0,0.4c0,4.4-3.6,8-8,8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4v-10V0H17v26.3 h0c0,0.1,0,0.3,0,0.4C17,34,22.8,39.9,30.1,40c0,0,0.1,0,0.1,0c7.3,0,13.2-5.9,13.2-13.2C43.4,26.6,43.4,26.5,43.4,26.4L43.4,26.4z"></path>
        <path id="r" class="st0" d="M0.1,26.4L0.1,26.4L0,39.9h5.3v-2.6v-10v-0.9c0,0,0,0,0,0c0.2-4.2,3.7-7.5,7.9-7.6v-5.2 C6.1,13.7,0.3,19.3,0.1,26.4z"></path>
    </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Romsdals Budstikke arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Romsdals Budstikke har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Romsdals Budstikke.</p></div></section> <a href="https://rbnett.alda.no/data?0&amp;aviskode=ROM">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
