<!doctype html>
<html data-n-head-ssr class="art type-news clean theme_sport  device_classic rbnett_globalclass" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20clean%20theme_sport%20%20device_classic%20rbnett_globalclass%22%7D%7D">
  <head >
    <title>Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming - rbnett.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="rbnett.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="description" content="Ole Gunnar Solskjærs United hadde havnet utenfor topp fire. Også Tottenham har grunn til å være fornøyd."><meta data-n-head="ssr" name="keywords" content="Premier League,José Mourinho,Ole Gunnar Solskjær,Liverpool FC,Manchester City,Manchester United"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Premier League"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="José Mourinho"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Ole Gunnar Solskjær"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Liverpool FC"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Manchester City"><meta data-n-head="ssr" name="cXenseParse:rbnett-tag" content="Manchester United"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="opjB1j"><meta data-n-head="ssr" name="cXenseParse:nvl-rbnett-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming"><meta data-n-head="ssr" name="twitter:description" content="Ole Gunnar Solskjærs United hadde havnet utenfor topp fire. Også Tottenham har grunn til å være fornøyd."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@rbnett"><meta data-n-head="ssr" property="article:modified_time" content="2020-07-30T06:37:18Z"><meta data-n-head="ssr" property="article:published_time" content="2020-07-30T06:37:18Z"><meta data-n-head="ssr" property="article:tag" content="undefined"><meta data-n-head="ssr" property="article:author" content="NTB"><meta data-n-head="ssr" property="og:description" content="Ole Gunnar Solskjærs United hadde havnet utenfor topp fire. Også Tottenham har grunn til å være fornøyd."><meta data-n-head="ssr" property="og:title" content="Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming"><meta data-n-head="ssr" property="og:url" content="https://www.rbnett.no/sport/fotball/i/opjB1j/disse-to-er-vinnerne-slik-kunne-premier-league-tabellen-endt-uten-videdoemming"><meta data-n-head="ssr" property="og:image" content="https://www.rbnett.no/static/images/cc234460-b409-48c3-a6d4-e57c6cea74fc?fit=crop&amp;h=551&amp;q=80&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="rbnett.no"><meta data-n-head="ssr" property="fb:app_id" content="755620694528313"><meta data-n-head="ssr" property="fb:pages" content="196798311911"><link data-n-head="ssr" rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.rbnett.no/sport/fotball/i/opjB1j/disse-to-er-vinnerne-slik-kunne-premier-league-tabellen-endt-uten-videdoemming"><base href="/"><link rel="preload" href="/_nuxt/307ba2c4526a463decac.js" as="script"><link rel="preload" href="/_nuxt/71bccf3a2920942940c0.js" as="script"><link rel="preload" href="/_nuxt/3b04797a63b416233329.css" as="style"><link rel="preload" href="/_nuxt/0ebbe190db391f66e1e8.js" as="script"><link rel="preload" href="/_nuxt/c50e53affa419204ba68.css" as="style"><link rel="preload" href="/_nuxt/20ebcc8061d013fdb8bb.js" as="script"><link rel="stylesheet" href="/_nuxt/3b04797a63b416233329.css"><link rel="stylesheet" href="/_nuxt/c50e53affa419204ba68.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/rbnett.svg" class="rbnett-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="/meninger/" class="menu-link">Meninger</a></li><li class="menu-item"><a href="/sport/" class="menu-link">Sport</a></li><li class="menu-item"><a href="/sport/fotball/" class="menu-link">Fotball</a></li><li class="menu-item"><a href="/kultur/" class="menu-link">Kultur</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les E-avisa</a></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block search"><div class="widget polarisStories default ygg-search-link"><a href="/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div></section> <section class="modal-block user"><div class="widget"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span></li><li class="menu-item hidden"><a href="/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="/meninger/" class="menu-link">Meninger</a></li><li class="menu-item"><a href="/sport/" class="menu-link">Sport</a></li><li class="menu-item"><a href="/sport/fotball/" class="menu-link">Fotball</a></li><li class="menu-item"><a href="/kultur/" class="menu-link">Kultur</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les E-avisa</a></li><li class="menu-item"><a href="https://detskjer.rbnett.no/events" class="menu-link">Det skjer</a></li><li class="menu-item"><a href="/tema/Podkast/" class="menu-link">Podkaster</a></li><li class="menu-item menu-title"><span>
        Kommuner
      </span></li><li class="menu-item"><a href="/lokal/molde/" class="menu-link">Molde</a></li><li class="menu-item"><a href="/lokal/aukra/" class="menu-link">Aukra</a></li><li class="menu-item"><a href="/lokal/fraena/" class="menu-link">Hustadvika</a></li><li class="menu-item"><a href="/lokal/gjemnes/" class="menu-link">Gjemnes</a></li><li class="menu-item"><a href="/lokal/rauma/" class="menu-link">Rauma</a></li><li class="menu-item"><a href="/lokal/vestnes/" class="menu-link">Vestnes</a></li><li class="menu-item"><a href="/lokal/_lesund/" class="menu-link">Ålesund</a></li><li class="menu-item"><a href="/lokal/Kristiansund/" class="menu-link">Kristiansund</a></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span></li><li class="menu-item"><a href="http://rbnett.alda.no/?aviskode=ROM" class="menu-link">Min side</a></li><li class="menu-item"><a href="http://rbnett.alda.no/leseavis?aviskode=ROM" class="menu-link">Les eavis</a></li><li class="menu-item"><a href="http://rbnett.no/familie" class="menu-link">Del tilgangen</a></li><li class="menu-item"><a href="http://rbnett.alda.no/ferieflytting?aviskode=ROM" class="menu-link">Ferieflytting</a></li><li class="menu-item"><a href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM" class="menu-link">Ikke fått avisa?</a></li><li class="menu-item"><a href="http://rbnett.alda.no/bestill?aviskode=ROM" class="menu-link">Bestill abonnement</a></li><li class="menu-item"><a href="https://folk.rbnett.no" class="menu-link">Bestill gratulasjon</a></li><li class="menu-item"><a href="https://rbnett.alda.no/personvern?aviskode=ROM" class="menu-link">Personvernpolicy</a></li><li class="menu-item"><a href="https://annonseweb.polarismedia.no/nb-no/brands/romsdals-budstikke-3480" class="menu-link">Annonseinformasjon</a></li><li class="menu-item"><a href="/kundeservice/2018/12/05/Slik-leverer-du-leserinnlegg-18011157.ece" class="menu-link">Sende leserinnlegg</a></li><li class="menu-item"><a href="/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece" class="menu-link">Alle ansatte</a></li><li class="menu-item menu-title"><span>
        Snarveier
      </span></li><li class="menu-item"><a href="https://folk.rbnett.no" class="menu-link">FOLK</a></li><li class="menu-item"><a href="https://torg.rbnett.no" class="menu-link">TORG</a></li><li class="menu-item"><a href="http://live.rbnett.no/" class="menu-link">Live</a></li><li class="menu-item"><a href="http://www.1fm.no/" class="menu-link">1FM</a></li><li class="menu-item"><a href="/nyheter/2014/09/16/Her-er-de-nyeste- boligsalgene-10133312.ece" class="menu-link">Boligsalg</a></li><li class="menu-item"><a href="/annonsorinnhold/" class="menu-link">Annonsørinnhold</a></li><li class="menu-item"><a href="/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece" class="menu-link">Dødsannonser</a></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/rbnett"><i aria-hidden="true" class="icon-facebook"></i> <span>Facebook</span></a></li> <li class="channel"><a href="https://twitter.com/rbnett"><i aria-hidden="true" class="icon-twitter"></i> <span>Twitter</span></a></li> <li class="channel"><a href="https://www.instagram.com/rbnett/"><i aria-hidden="true" class="icon-instagram"></i> <span>Instagram</span></a></li> <li class="channel"><a href="//www.rbnett.no/?widgetName=polarisFeeds&amp;amp;widgetId=6352887&amp;amp;getXmlFeed=true"><i aria-hidden="true" class="icon-rss"></i> <span>RSS</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <main id="content" role="main" page="article" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="//www.rbnett.no/static/images/cc234460-b409-48c3-a6d4-e57c6cea74fc?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="Tottenham-manager José Mourinho og Manchester United-sjef Ole Gunnar Solskjær bør si seg fornøyd med videodømming. Den første sesongen med VAR i Premier League er gjennomført. Innførselen av videodømming har tilsynelatende gitt betydelige utslag på tabellen. " class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Tottenham-manager José Mourinho og Manchester United-sjef Ole Gunnar Solskjær bør si seg fornøyd med videodømming. Den første sesongen med VAR i Premier League er gjennomført. Innførselen av videodømming har tilsynelatende gitt betydelige utslag på tabellen.  <span class="photographer" data-v-0de1e65b>Foto: ANDREW YATES / NTB Scanpix</span></span></figure> <h1 class="title">Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming</h1> <p class="lead">Ole Gunnar Solskjærs United hadde havnet utenfor topp fire. Også Tottenham har grunn til å være fornøyd.</p> <div class="widget polarisStoryContent byline"><span class="profile-byline"><span><span>Av: </span><span><span class="firstName">NTB</span><!----></span></span></span> <div class="ygg-published-date-article">
            For en time siden
            <span class="article-title"> / <a href="/sport/fotball/">  Fotball</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming&amp;body=%0D%0ADisse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming%0D%0Ahttps://www.rbnett.no/sport/fotball/i/opjB1j/disse-to-er-vinnerne-slik-kunne-premier-league-tabellen-endt-uten-videdoemming%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><!----> <div class="body"><span class="lp_is_start"></span> <div class="sc-bodytext"><div class="body"><p>Manchester United ute av Champions League og Tottenham på 10.-plass. Det er to av utfallene Premier League-tabellen kunne fått uten videodømming.</p><p>Det viser en tabell regnet ut av den engelske avisen <a href="https://www.thetimes.co.uk/edition/sport/technology-is-here-to-stay-but-must-improve-v8wk5xkfm?utm_medium=Social&utm_source=Twitter#Echobox=1595811914" rel="noopener">The Times</a> , som har reversert alle avgjørelsene VAR har endret på i Premier League denne sesongen.</p><p>Manchester United har fått mye oppmerksomhet for antallet straffesparkene de har fått, men utregningene til avisen viser at Solskjærs menn verken har tjent eller tapt poeng på grunn av videodømming.</p><p>Likevel viser tabellen uten VAR at laget hadde falt to plasser ned til nummer fem, bak Chelsea og Wolverhampton.</p><p>Sistnevnte har hele ni poeng mer på tabellen, nok til 4.-plass og plass i mesterligaen. Poengtapet er klart størst ligaen, mens laget som tjener flest poeng er noe overraskende.</p><p>Tottenham-manager José Mourinho har vært veldig misfornøyd med dommeravgjørelsene mot slutten av sesongen, men uten VAR taper laget seks poeng og faller ned til 10.-plass. Det er fire plasser lavere enn 6.-plassen de fikk.</p><aside class="related"><a href="/sport/fotball/i/xPGbMj/solskjaer-nominert-til-maanedens-manager-igjen"> Solskjær nominert til månedens manager igjen </a></aside><aside class="related"><a href="/sport/i/9vyG6w/ni-premier-league-rivaler-ba-cas-om-aa-nekte-manchester-city-utsettelse"> Ni Premier League-rivaler ba CAS om å nekte Manchester City utsettelse </a></aside><div id="netboard_2" class="js-require-widget widget polarisMarketing"></div><p>De tre nedrykkslagene er fortsatt de samme, men Ørjan Nylands Aston Villa er enda et poeng lenger unna nedrykk. Dermed hadde de holdt seg uansett om nordmannens tabbe i kampen mot Sheffield United hadde blitt dømt i mål eller ikke.</p><p>I kampen mot Sander Berges Sheffield United rotet den norske keeperen ballen over streken på en dødball, men verken mållinjeteknologien eller VAR rettet dommerfeilen til scoring. Kampen endte målløs, og Villa reddet plassen med ett poeng mer enn Bournemouth.</p></div></div> <span class="lp_is_end"></span> <!----> <!----></div> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2020-07-30T06:37:18Z" class="published"><span class="label">Publisert:</span> 30. juli 2020 kl. 08:37 </time><time datetime="2020-07-30T06:37:18Z" class="modified"><span class="label">Sist oppdatert:</span> 30. juli 2020 kl. 08:37 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Disse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming&amp;body=%0D%0ADisse to er vinnerne: Slik kunne Premier League-tabellen endt uten videdømming%0D%0Ahttps://www.rbnett.no/sport/fotball/i/opjB1j/disse-to-er-vinnerne-slik-kunne-premier-league-tabellen-endt-uten-videdoemming%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div> <footer class="article-footer"><div class="tags tags"><div class="tagLabel">UTFORSK TEMA:</div><ul class="tags"><li class="tag"><a href="/sport/tag/premier-league/"><span>Premier League</span></a></li><li class="tag"><a href="/sport/tag/jose-mourinho/"><span>José Mourinho</span></a></li><li class="tag"><a href="/sport/tag/ole-gunnar-solskjaer/"><span>Ole Gunnar Solskjær</span></a></li><li class="tag"><a href="/sport/tag/liverpool-fc/"><span>Liverpool FC</span></a></li><li class="tag"><a href="/sport/tag/manchester-city/"><span>Manchester City</span></a></li><li class="tag"><a href="/sport/tag/manchester-united/"><span>Manchester United</span></a></li></ul></div> <!----></footer></article></main> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/rbnett.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/rbnett"><i aria-hidden="true" class="icon-facebook"></i> <span>Facebook</span></a></li> <li class="channel"><a href="https://twitter.com/rbnett"><i aria-hidden="true" class="icon-twitter"></i> <span>Twitter</span></a></li> <li class="channel"><a href="https://www.instagram.com/rbnett/"><i aria-hidden="true" class="icon-instagram"></i> <span>Instagram</span></a></li> <li class="channel"><a href="//www.rbnett.no/?widgetName=polarisFeeds&amp;amp;widgetId=6352887&amp;amp;getXmlFeed=true"><i aria-hidden="true" class="icon-rss"></i> <span>RSS</span></a></li></ul></div></section> <section class="footer-block action"><a href="https://rbnett.alda.no/?aviskode=ROM" class="button action-link">  Bli abonnent</a></section> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansv. redaktør</dt> <dd class="credit-item name"><a href="mailto:ole.welde@r-b.no@rbnett.no">Ole Bjørner Loe Welde</a></dd><dt class="credit-item role">Redaktør digitale medier</dt> <dd class="credit-item name"><a href="mailto:oyvind.brunvoll@r-b.no@rbnett.no">Øyvind Brunvoll</a></dd><dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"><a href="mailto:torill.skuseth@r-b.no@rbnett.no">Torill Skuseth</a></dd><dt class="credit-item role">Alle ansatte</dt> <dd class="credit-item name"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">Se kontaktinfo her</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:tips@rbnett.no@rbnett.no">RB TIPS til 2399</a></dd><dt class="info-item title"></dt> <dd class="info-item description">71 25 00 00</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:abonnement@r-b.no@rbnett.no">abonnement@r-b.no</a></dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:annonse@r-b.no@rbnett.no">annonse@r-b.no</a></dd><dt class="info-item title"></dt> <dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd></dl> <p class="disclaimer"></p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">rbnett.no - nyheter, sport, kultur og økonomi arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. rbnett.no - nyheter, sport, kultur og økonomi har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2019 © rbnett.no - nyheter, sport, kultur og økonomi. Powered by Escenic.</p> <p class="disclaimer-cookies"><a href="https://rbnett.alda.no/personvern?aviskode=ROM"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <div id="tips-skjema" class="footer-block tip-form"><div class="widget polarisForm default ygg-tip-form"><div class="formTextWrapper"><h1 class="headline">Tips oss</h1> <p class="lead">Har du et nyhetstips?</p> <p class="body">Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</p></div> <div class="formContainer"><form id="form" class="js-require-widget"><label class="text"><span class="labelText">Ditt navn</span> <input type="text" name="name"> <span class="validationStatus js-validation-status"></span></label> <label class="email"><span class="labelText">E-postadresse</span> <input type="email" name="email"> <span class="validationStatus"></span></label> <label class="number"><span class="labelText">Telefon</span> <input type="number" name="phone"> <span class="validationStatus"></span></label> <label class="textarea required"><span class="labelText">Hva vil du tipse om?</span> <textarea rows cols name="tip-text"></textarea> <span class="validationStatus"></span></label> <label class="captcha required js-captcha-container"><span class="validationStatus js-validation-status"></span></label> <div class="formError bottom js-error"></div> <button id="submit_form" type="button" class="button submit">Send tips</button></form> <div class="response js-response"></div></div></div></div></footer></div></div></div></div><script>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</script><script src="/_nuxt/307ba2c4526a463decac.js" defer></script><script src="/_nuxt/71bccf3a2920942940c0.js" defer></script><script src="/_nuxt/0ebbe190db391f66e1e8.js" defer></script><script src="/_nuxt/20ebcc8061d013fdb8bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
