<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>IS-kvinne med syk fireåring vil ikke overlate barna til norske myndigheter - rbnett.no - nyheter, sport, kultur og økonomi</title>
    <meta name="description" content="Den norske kvinnen (29) i Al Hol-leiren i Syria vil ikke be norske myndigheter om å ta barna til Norge, selv om sønnen hennes er alvorlig syk." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="rbnett.no - nyheter, sport, kultur og økonomi"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="755620694528313"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="IS-kvinne med syk fireåring vil ikke overlate barna til norske myndigheter"/>
        <meta name="twitter:description" content="Den norske kvinnen (29) i Al Hol-leiren i Syria vil ikke be norske myndigheter om å ta barna til Norge, selv om sønnen hennes er alvorlig syk."/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="rbnett.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png"/>           
    <meta property="og:title" content="IS-kvinne med syk fireåring vil ikke overlate barna til norske myndigheter"/>        
        <meta property="og:description" content="Den norske kvinnen (29) i Al Hol-leiren i Syria vil ikke be norske myndigheter om å ta barna til Norge, selv om sønnen hennes er alvorlig syk."/>        
        <meta property="og:url" content="https://www.rbnett.no/nyheter/2019/08/23/IS-kvinne-med-syk-fire%C3%A5ring-vil-ikke-overlate-barna-til-norske-myndigheter-19765855.ece"/>        
    <meta property="article:modified_time" content="2019-08-23T19:03:57+01:00" />
        <meta property="article:published_time" content="2019-08-23T19:03:57+01:00" />
    <meta name="author" property="article:author" content="NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#1a70ac"/>
    <meta name="cXenseParse:title" content="IS-kvinne med syk fireåring vil ikke overlate barna til norske myndigheter"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19765855"/>
    <meta name="cXenseParse:nvl-rbnett-importance" content="0"/>
        <meta name="cXenseParse:nvl-rbnett-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra rbnett.no - nyheter, sport, kultur og økonomi?service=rss" href="https://www.rbnett.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/rbnett/css/desktop.rbnett.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.rbnett.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 192, secId: 5427, artId: 19765855,channel: 'rbnett',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="44T-RkO85e9El7Ne4q6Trk_yEGN1vKqseTh41BFGWoM" /><meta property="fb:pages" content="196798311911" /><script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301538_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script><style type="text/css">


#contentboard > .native::before { display: none !important;}

#contentboard > .native .settings {
position: absolute;
right: 26px;
}
</style><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5427&pubId=192&cat=news&meta=classic&objId=19765855&type=article&title=IS-kvinne+med+syk+fire%c3%a5ring+vil+ikke+overlate+barna+til+norske+myndigheter&url=%2fnyheter%2f2019%2f08%2f23%2fIS-kvinne-med-syk-fire%25C3%25A5ring-vil-ikke-overlate-barna-til-norske-myndigheter-19765855.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5427&amp;pubId=192&amp;cat=news&amp;meta=classic&amp;objId=19765855&amp;type=article&amp;title=IS-kvinne+med+syk+fire%c3%a5ring+vil+ikke+overlate+barna+til+norske+myndigheter&amp;url=%2fnyheter%2f2019%2f08%2f23%2fIS-kvinne-med-syk-fire%25C3%25A5ring-vil-ikke-overlate-barna-til-norske-myndigheter-19765855.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="755620694528313"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.rbnett.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les E-avisa</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path id="o" class="st0" d="M177.8,32.8c-0.1-3.7-3.1-6.6-6.8-6.6c0,0,0,0-0.1,0c-3.7,0-6.7,3-6.8,6.6c0,0.1,0,0.2,0,0.2 c0,3.8,3,6.8,6.8,6.8c0,0,0,0,0.1,0c3.8,0,6.8-3.1,6.8-6.8C177.8,33,177.8,32.9,177.8,32.8z M171,37.2 C170.9,37.2,170.9,37.2,171,37.2c-2.3,0-4.2-1.9-4.2-4.2c0-0.1,0-0.2,0-0.2c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0 c2.2,0,4,1.7,4.1,3.9c0,0.1,0,0.2,0,0.2C175.1,35.4,173.3,37.2,171,37.2z"/>
        <path id="n_1_" class="st0" d="M155,26.3C155,26.3,155,26.3,155,26.3c-3.7,0-6.7,3-6.8,6.6v0.5v6.6h2.7v-1.4v-5.7h0 c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0c2.2,0,4,1.7,4.1,3.9h0v0c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v5.3v1.4h2.7v-6.4v-0.7h0 C161.7,29.2,158.7,26.3,155,26.3z"/>
        <circle id="dot" class="st0" cx="144.7" cy="38.6" r="1.3"/>
        <path id="t_1_" class="st0" d="M130.7,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C134.2,34.8,130.7,31.2,130.7,26.8z"/>
        <path id="t" class="st0" d="M113.1,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C116.6,34.8,113.1,31.2,113.1,26.8z"/>
        <path id="e" class="st0" d="M91,34.8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4c0.2-4.2,3.7-7.5,7.9-7.6 c0,0,0.1,0,0.1,0c2.3,0,4.3,0.9,5.8,2.5l-3.7,1.5l-2.2,0.9l-4.1,1.7c-0.1,0.3-0.1,0.6-0.1,1c0,1.6,0.9,3,2.2,3.7l2.1-0.9l4.1-1.7 l2.7-1.1l1.2-0.5l4.9-2c-0.4-1.7-1.1-3.3-2.1-4.6c-2.4-3.4-6.3-5.6-10.7-5.6c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7 c0,0.1,0,0.3,0,0.4c0,7.2,5.8,13.1,13.1,13.2c0,0,0.1,0,0.1,0c3.9,0,7.4-1.7,9.8-4.4L97,32.1C95.5,33.8,93.4,34.8,91,34.8z"/>
        <path id="n" class="st0" d="M73.6,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7c0,0.1,0,0.3,0,0.4 c0,0.1,0,0.3,0,0.4v12.7h5.2v-2.7V26.4h0c0.2-4.2,3.7-7.5,7.9-7.6c0,0,0.1,0,0.1,0c4.3,0,7.8,3.4,8,7.6c0,0,0,0.1,0,0.1v0.7v10.1 v2.6h5.2V27.7c0-0.3,0-0.6,0-0.9C73.6,26.7,73.6,26.5,73.6,26.4z"/>
        <path id="b" class="st0" d="M43.4,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0v0h-0.5h-3.7v0.7v4.5h4.2c0,0,0.1,0,0.1,0 c4.3,0,7.8,3.3,8,7.6h0c0,0.1,0,0.3,0,0.4c0,4.4-3.6,8-8,8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4v-10V0H17v26.3 h0c0,0.1,0,0.3,0,0.4C17,34,22.8,39.9,30.1,40c0,0,0.1,0,0.1,0c7.3,0,13.2-5.9,13.2-13.2C43.4,26.6,43.4,26.5,43.4,26.4L43.4,26.4z"/>
        <path id="r" class="st0" d="M0.1,26.4L0.1,26.4L0,39.9h5.3v-2.6v-10v-0.9c0,0,0,0,0,0c0.2-4.2,3.7-7.5,7.9-7.6v-5.2 C6.1,13.7,0.3,19.3,0.1,26.4z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.rbnett.no/">
    <svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.rbnett.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les E-avisa</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.rbnett.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.rbnett.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//rbnett.alda.no/bestill?aviskode=ROM">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//rbnett.alda.no/minside?aviskode=ROM">Min side</a></li>
								<li><a href="http://www.rbnett.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//rbnett.alda.no/bestill?aviskode=ROM">Bli abonnent</a></li>
						<li><a href="http://www.rbnett.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab8a431c7ac054000002',
                    redirectUri: 'https://www.rbnett.no',
                    env: 'PRO_NO',
                    pids: 301538,
                    
                    sessionDomain: 'https://id.rbnett.no',
                    
                    shortcode: 'rom',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.rbnett.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les E-avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://detskjer.rbnett.no/events">
							Det skjer</a>
							</li>
						<li class="menu-item menu-title ">
							Kommuner</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/molde/">
							Molde</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/aukra/">
							Aukra</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/eide/">
							Eide</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/fraena/">
							Fræna</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/gjemnes/">
							Gjemnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/midsund/">
							Midsund</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/nesset/">
							Nesset</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/rauma/">
							Rauma</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/sandoey/">
							Sandøy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/vestnes/">
							Vestnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/_lesund/">
							Ålesund</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/Kristiansund/">
							Kristiansund</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/?aviskode=ROM">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les eavis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.no/familie">
							Del tilgangen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/ferieflytting?aviskode=ROM">
							Ferieflytting</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM">
							Ikke fått avisa?</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/bestill?aviskode=ROM">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.rbnett.no">
							Bestill gratulasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://rbnett.alda.no/personvern?aviskode=ROM">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/romsdals-budstikke-3480">
							Annonseinformasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kundeservice/2018/12/05/Slik-leverer-du-leserinnlegg-18011157.ece">
							Sende leserinnlegg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">
							Alle ansatte</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.rbnett.no">
							FOLK</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.rbnett.no">
							TORG</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://live.rbnett.no/">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.1fm.no/">
							1FM</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/nyheter/2014/09/16/Her-er-de-nyeste- boligsalgene-10133312.ece">
							Boligsalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece">
							Dødsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/rbnett"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/rbnett/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.rbnett.no/?service=jsonfeed&source=layout"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								IS-kvinne med syk fireåring vil ikke overlate barna til norske myndigheter</span>
							</h1>
					<div class="lead">
							Den norske kvinnen (29) i Al Hol-leiren i Syria vil ikke be norske myndigheter om å ta barna til Norge, selv om sønnen hennes er alvorlig syk.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-08-23 07:03"><span class="label">Publisert:</span> 
							23 august 2019 19:03</time>
						<time class="modified" datetime="2019-08-23 07:03"><span class="label">Sist oppdatert:</span> 
							23 august 2019 19:03</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:"><span class="firstName"></span><span class="surName">NTB</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Kvinnen har ifølge <a href="https://www.nrk.no/norge/is-kvinne-med-syk-firearing_-vil-ikke-gi-fra-seg-barna-til-norske-myndigheter-1.14671768">NRK</a> rådført seg med sin advokat og har kommet fram til at hun ikke vil sende barna alene til Norge, til tross for sønnens sykdom.</p><p>– Etter en konkret vurdering så har hun vurdert det slik at det vil utsette barna for traumer og belastning de simpelthen ikke vil tåle, sier kvinnens advokat, Nils Christian Nordhus til NRK.</p><p>Advokaten sier at han ikke utelukker at kvinnen vil vurdere saken annerledes i fremtiden, på grunn av den alvorlige situasjonen hennes fireårige sønn er i.</p><p>Kvinnen har tidligere tryglet norske myndigheter om bistå henne og hennes to barn, slik at de kan komme tilbake til Norge.</p><p>Men i et brev til kvinnens advokat har Utenriksdepartementet gjort det klart at de bare kan bistå barna til å returnere, ikke moren. Saken har lenge vært låst av at kurdiske selvstyremyndigheter har nektet å skille mor og barn, men denne uken åpnet myndighetene for å løsne på dette prinsippet, hvis et barn er alvorlig syk.</p><p>Fireåringen skal ha cystisk fibrose, som krever avansert behandling. Helsepersonell ved feltsykehuset i Al Hol-leiren har konkludert med at de ikke kan gi fireåringen behandlingen han trenger.</p><p>Gutten har vært internert sammen med sin mor og lillesøster (3) siden mars, da familien kom ut av IS-enklaven Baghouz. Moren er under etterforskning av Politiets sikkerhetstjeneste, mistenkt for deltakelse i en terrororganisasjon. Hun nekter for å ha gjort noe galt.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p>Romsdals Budstikke ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.</p></div>
			<div id="art_5427" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.rbnett.no/nyheter/article19765855.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.rbnett.no/nyheter/2019/08/23/IS-kvinne-med-syk-fire%C3%A5ring-vil-ikke-overlate-barna-til-norske-myndigheter-19765855.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">IS-kvinne med syk fireåring vil ikke overlate barna til norske myndigheter</span></h3><p class="lead">Den norske kvinnen (29) i Al Hol-leiren i Syria vil ikke be norske myndigheter om å ta barna til Norge, selv om sønnen hennes er alvorlig syk.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.rbnett.no/nyheter/2019/08/23/Politiet-etterforsker-Ap-politiker-for-fiktive-reiseregninger-19765852.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Politiet etterforsker Ap-politiker for fiktive reiseregninger</span></h3><p class="lead">Politiet bekrefter at de etterforsker Hege Haukeland Liadal, som sitter på Stortinget for Ap, etter mistanke om at hun har levert fiktive reiseregninger.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.rbnett.no/meninger/leserinnlegg/2019/08/23/%E2%80%93-Arbeidsplasser-vil-g%C3%A5-tapt-n%C3%A5r-politikere-motarbeider-M%C3%B8reaksen-19765194.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.rbnett.no/incoming/article19765192.ece/q5btwc/ALTERNATES/w{width}-default/28debmoreaksen004.jpg"
							data-source=""
                            data-alt="Møreaksen:  Illustrasjonen viser den planlagte brua over Julsundet på Møreaksen. Illustrasjon: Statens vegvesen/Rambøll&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">LESERINNLEGG</h4><h3 class="headline"><span class="t100">– Arbeidsplasser vil gå tapt når politikere motarbeider Møreaksen</span></h3><p class="lead">«Sentrale politikere i fylket går inn for å stoppe Møreaksen for å sanke stemmer i lokalvalget. Resultatet av dette vil bli tap av arbeidsplasser.»</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.rbnett.no/">
    <svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/rbnett"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/rbnett/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.rbnett.no/?service=jsonfeed&source=layout"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://rbnett.alda.no/?aviskode=ROM" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
     <dt class="credit-item role">Ansv. redaktør</dt>
    <dd class="credit-item name"><a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a></dd>

<dt class="credit-item role">Redaktør digitale medier</dt>
    <dd class="credit-item name"><a href="mailto:oyvind.brunvoll@r-b.no">Øyvind Brunvoll</a></dd>

    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a></dd>

    <dt class="credit-item role">Alle ansatte</dt>
    <dd class="credit-item name"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">Se kontaktinfo her!</a></dd>


</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">RB TIPS til 2399</dd>
    <dd class="info-item description"><a href="mailto:tips@rbnett.no">tips@rbnett.no</a></dd>

    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">71 25 00 00</dd>
    <dd class="info-item description"><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd>
    <dd class="info-item description"><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	rbnett.no - nyheter, sport, kultur og økonomi arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	rbnett.no - nyheter, sport, kultur og økonomi har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; rbnett.no - nyheter, sport, kultur og økonomi. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://rbnett.alda.no/personvern?0&aviskode=ROM">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.rbnett.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="5427"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'rbnett');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'19765855',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '9222310887386981880',
                                site: 'nvl-rbnett',
                                newspapercode: 'rom',
                                group: 'nvl',
                                persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e',
                                platform: 'classic',
								context: 'article'
								,articleId: 19765855
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '19765855',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'rom',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-17828650-1']);
                            
                            _gaq.push(['_setDomainName', '.rbnett.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	