<!DOCTYPE html>
    <html class="art type-news salesposter clean section_fotball theme_fotball device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Tidligere Premier League-spiller klar for AaFK: - Han kan bli en profil i Eliteserien - rbnett.no - nyheter, sport, kultur og økonomi</title>
    <meta name="description" content="Jordon Mutch har skrevet under ei kontrakt ut sesongen med AaFK. Klubben har store forventninger til 28-åringen." />
    <meta name="keywords" content="Eliteserien,Aalesund FK" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="rbnett.no - nyheter, sport, kultur og økonomi"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="755620694528313"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Tidligere Premier League-spiller klar for AaFK: - Han kan bli en profil i Eliteserien"/>
        <meta name="twitter:description" content="Jordon Mutch har skrevet under ei kontrakt ut sesongen med AaFK. Klubben har store forventninger til 28-åringen."/>
    <meta name="twitter:image" content="https://vertical.snd.no/images/a9205cdb-6f87-489e-9497-3aca6212ff14?fit=crop&h=551&q=80&w=980"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="rbnett.no"/>

    <meta property="og:image" content="https://vertical.snd.no/images/a9205cdb-6f87-489e-9497-3aca6212ff14?fit=crop&h=551&q=80&w=980"/>           
    <meta property="og:title" content="Tidligere Premier League-spiller klar for AaFK: - Han kan bli en profil i Eliteserien"/>        
        <meta property="og:description" content="Jordon Mutch har skrevet under ei kontrakt ut sesongen med AaFK. Klubben har store forventninger til 28-åringen."/>        
        <meta property="og:url" content="http://www.rbnett.no/100Sport/fotball/Tidligere-Premier-League-spiller-klar-for-AaFK---Han-kan-bli-en-profil-i-Eliteserien-287677b.html"/>        
    <meta property="article:modified_time" content="2020-02-24T09:03:19+01:00" />
        <meta property="article:published_time" content="2020-02-24T09:00:53+01:00" />
    <meta name="author" property="article:author" content="Kristian Stenerud"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#1a70ac"/>
    <meta name="cXenseParse:title" content="Tidligere Premier League-spiller klar for AaFK: - Han kan bli en profil i Eliteserien"/>
    <meta name="cXenseParse:recs:recommendable" content="false"/>
    <meta name="cXenseParse:recs:recommending" content="false"/>
    <meta name="cXenseParse:recs:articleid" content="287677b"/>
    <meta name="cXenseParse:nvl-rbnett-importance" content="0"/>
        <meta name="cXenseParse:nvl-rbnett-access" content="subscriber"/>    
        <meta name="cXenseParse:nvl-rbnett-tag" content="Eliteserien"/>
        <meta name="cXenseParse:nvl-rbnett-tag" content="Aalesund FK"/>
        <link rel="alternate" title="Siste nytt fra rbnett.no - nyheter, sport, kultur og økonomi?service=rss" href="https://www.rbnett.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/rbnett/css/desktop.rbnett.min.css?gull"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.rbnett.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 192, secId: 9657, artId: 287677,channel: 'rbnett',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=9657&pubId=192&cat=sport&meta=classic&objId=287677&type=articlesport&title=Tidligere+Premier+League-spiller+klar+for+AaFK%3a+-+Han+kan+bli+en+profil+i+Eliteserien&url=%2f100Sport%2ffotball%2fTidligere-Premier-League-spiller-klar-for-AaFK---Han-kan-bli-en-profil-i-Eliteserien-287677b.html&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=9657&amp;pubId=192&amp;cat=sport&amp;meta=classic&amp;objId=287677&amp;type=articlesport&amp;title=Tidligere+Premier+League-spiller+klar+for+AaFK%3a+-+Han+kan+bli+en+profil+i+Eliteserien&amp;url=%2f100Sport%2ffotball%2fTidligere-Premier-League-spiller-klar-for-AaFK---Han-kan-bli-en-profil-i-Eliteserien-287677b.html" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="755620694528313"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.rbnett.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les E-avisa</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path id="o" class="st0" d="M177.8,32.8c-0.1-3.7-3.1-6.6-6.8-6.6c0,0,0,0-0.1,0c-3.7,0-6.7,3-6.8,6.6c0,0.1,0,0.2,0,0.2 c0,3.8,3,6.8,6.8,6.8c0,0,0,0,0.1,0c3.8,0,6.8-3.1,6.8-6.8C177.8,33,177.8,32.9,177.8,32.8z M171,37.2 C170.9,37.2,170.9,37.2,171,37.2c-2.3,0-4.2-1.9-4.2-4.2c0-0.1,0-0.2,0-0.2c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0 c2.2,0,4,1.7,4.1,3.9c0,0.1,0,0.2,0,0.2C175.1,35.4,173.3,37.2,171,37.2z"/>
        <path id="n_1_" class="st0" d="M155,26.3C155,26.3,155,26.3,155,26.3c-3.7,0-6.7,3-6.8,6.6v0.5v6.6h2.7v-1.4v-5.7h0 c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0c2.2,0,4,1.7,4.1,3.9h0v0c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v5.3v1.4h2.7v-6.4v-0.7h0 C161.7,29.2,158.7,26.3,155,26.3z"/>
        <circle id="dot" class="st0" cx="144.7" cy="38.6" r="1.3"/>
        <path id="t_1_" class="st0" d="M130.7,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C134.2,34.8,130.7,31.2,130.7,26.8z"/>
        <path id="t" class="st0" d="M113.1,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C116.6,34.8,113.1,31.2,113.1,26.8z"/>
        <path id="e" class="st0" d="M91,34.8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4c0.2-4.2,3.7-7.5,7.9-7.6 c0,0,0.1,0,0.1,0c2.3,0,4.3,0.9,5.8,2.5l-3.7,1.5l-2.2,0.9l-4.1,1.7c-0.1,0.3-0.1,0.6-0.1,1c0,1.6,0.9,3,2.2,3.7l2.1-0.9l4.1-1.7 l2.7-1.1l1.2-0.5l4.9-2c-0.4-1.7-1.1-3.3-2.1-4.6c-2.4-3.4-6.3-5.6-10.7-5.6c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7 c0,0.1,0,0.3,0,0.4c0,7.2,5.8,13.1,13.1,13.2c0,0,0.1,0,0.1,0c3.9,0,7.4-1.7,9.8-4.4L97,32.1C95.5,33.8,93.4,34.8,91,34.8z"/>
        <path id="n" class="st0" d="M73.6,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7c0,0.1,0,0.3,0,0.4 c0,0.1,0,0.3,0,0.4v12.7h5.2v-2.7V26.4h0c0.2-4.2,3.7-7.5,7.9-7.6c0,0,0.1,0,0.1,0c4.3,0,7.8,3.4,8,7.6c0,0,0,0.1,0,0.1v0.7v10.1 v2.6h5.2V27.7c0-0.3,0-0.6,0-0.9C73.6,26.7,73.6,26.5,73.6,26.4z"/>
        <path id="b" class="st0" d="M43.4,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0v0h-0.5h-3.7v0.7v4.5h4.2c0,0,0.1,0,0.1,0 c4.3,0,7.8,3.3,8,7.6h0c0,0.1,0,0.3,0,0.4c0,4.4-3.6,8-8,8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4v-10V0H17v26.3 h0c0,0.1,0,0.3,0,0.4C17,34,22.8,39.9,30.1,40c0,0,0.1,0,0.1,0c7.3,0,13.2-5.9,13.2-13.2C43.4,26.6,43.4,26.5,43.4,26.4L43.4,26.4z"/>
        <path id="r" class="st0" d="M0.1,26.4L0.1,26.4L0,39.9h5.3v-2.6v-10v-0.9c0,0,0,0,0,0c0.2-4.2,3.7-7.5,7.9-7.6v-5.2 C6.1,13.7,0.3,19.3,0.1,26.4z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.rbnett.no/">
    <svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.rbnett.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les E-avisa</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.rbnett.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.rbnett.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.rbnett.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les E-avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://detskjer.rbnett.no/events">
							Det skjer</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/tema/Podkast/">
							Podkaster</a>
							</li>
						<li class="menu-item menu-title ">
							Kommuner</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/molde/">
							Molde</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/aukra/">
							Aukra</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/fraena/">
							Hustadvika</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/gjemnes/">
							Gjemnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/rauma/">
							Rauma</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/vestnes/">
							Vestnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/_lesund/">
							Ålesund</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/lokal/Kristiansund/">
							Kristiansund</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/?aviskode=ROM">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
							Les eavis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.no/familie">
							Del tilgangen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/ferieflytting?aviskode=ROM">
							Ferieflytting</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM">
							Ikke fått avisa?</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://rbnett.alda.no/bestill?aviskode=ROM">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.rbnett.no">
							Bestill gratulasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://rbnett.alda.no/personvern?aviskode=ROM">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/romsdals-budstikke-3480">
							Annonseinformasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kundeservice/2018/12/05/Slik-leverer-du-leserinnlegg-18011157.ece">
							Sende leserinnlegg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">
							Alle ansatte</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.rbnett.no">
							FOLK</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.rbnett.no">
							TORG</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://live.rbnett.no/">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.1fm.no/">
							1FM</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/nyheter/2014/09/16/Her-er-de-nyeste- boligsalgene-10133312.ece">
							Boligsalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.rbnett.no/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece">
							Dødsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/rbnett"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/rbnett/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.rbnett.no/?service=jsonfeed&source=layout"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							Tidligere Premier League-spiller klar for AaFK: - Han kan bli en profil i Eliteserien</h1>
					<div class="lead">
							Jordon Mutch har skrevet under ei kontrakt ut sesongen med AaFK. Klubben har store forventninger til 28-åringen.</div>
					<figure class="media image full top   ">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/a9205cdb-6f87-489e-9497-3aca6212ff14?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="Jordon Mutch skal spille for AaFK denne sesongen. Sportssjef Bjørn Erik Melland mener 28-åringen har et stort potensial. &nbsp;
        
            (Foto: Kristian Stenerud)"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    <p class="caption">
                    Jordon Mutch skal spille for AaFK denne sesongen. Sportssjef Bjørn Erik Melland mener 28-åringen har et stort potensial. &nbsp;
                    <span class="photographer">Foto: Kristian Stenerud</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">fotball</span>
				<div class="dateline">
						<time class="published" datetime="2020-02-24 09:00"><span class="label">Publisert:</span> 
							24 februar 2020 09:00</time>
						<time class="modified" datetime="2020-02-24 09:03"><span class="label">Sist oppdatert:</span> 
							24 februar 2020 09:03</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
                                                                                    <span class="firstName">Kristian Stenerud</span><span class="surName"></span></li>
									<li class="email"><span>E-post:</span> <a href="mailto:kristian.stenerud@smp.no" title="Send  en e-post.">kristian.stenerud@smp.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="body"><p>For to uker siden var den tidligere Premier League-spilleren på besøk på Color Line stadion. Etter oppholdet var Lars Bohinen klar på at han ønsket å hente engelskmannen, men at det var helt opp til han sjøl om det kom til å skje.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//rbnett.alda.no/kundeservice?aviskode=ROM">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//rbnett.alda.no/opprettbruker?aviskode=ROM">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357ab8a431c7ac054000002',
                    redirectUri: 'https://www.rbnett.no',
                    env: 'PRO_NO',
                    pids: 301538,
                    
                    sessionDomain: 'https://id.rbnett.no',
                    
                    shortcode: 'rom',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0702.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.rbnett.no/">
    <svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/rbnett"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/rbnett/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.rbnett.no/?service=jsonfeed&source=layout"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
     <dt class="credit-item role">Ansv. redaktør</dt>
    <dd class="credit-item name"><a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a></dd>

<dt class="credit-item role">Redaktør digitale medier</dt>
    <dd class="credit-item name"><a href="mailto:oyvind.brunvoll@r-b.no">Øyvind Brunvoll</a></dd>

    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a></dd>

    <dt class="credit-item role">Alle ansatte</dt>
    <dd class="credit-item name"><a href="https://www.rbnett.no/kundeservice/2019/03/27/Ansatte-i-Romsdals-Budstikke-18746428.ece">Se kontaktinfo her!</a></dd>


</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">RB TIPS til 2399</dd>
    <dd class="info-item description"><a href="mailto:tips@rbnett.no">tips@rbnett.no</a></dd>

    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">71 25 00 00</dd>
    <dd class="info-item description"><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd>
    <dd class="info-item description"><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	rbnett.no - nyheter, sport, kultur og økonomi arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	rbnett.no - nyheter, sport, kultur og økonomi har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; rbnett.no - nyheter, sport, kultur og økonomi. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://rbnett.alda.no/personvern?0&aviskode=ROM">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'rbnett');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '287677',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'287677',
					accessLevel: 'Paid',
					tags:['Eliteserien','Aalesund FK'],
					category:'sport > fotball'}} });
				</script>
				
			</body>
    </html>
	
	