<!DOCTYPE html>
<html class="art clean section_sport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="rbnett"/>
<title>Eksperter er bekymret for norsk fotball: – Vi savner konkurranse og spenning -rbnett.no - nyheter, sport, kultur og økonomi</title>
<meta name="description" content="– Norsk fotball har gått tilbake fra fjoråret som var en av de svakeste sesongene historisk både for klubb og landslaget." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/rbnett/css/rbnett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/rbnett/css/custom.rbnett.css"/>
<link rel="stylesheet" type="text/css" href="http://live.polarismedia.no/live-feed/css/live.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#1a70ac"/>
<meta property="fb:app_id" content="755620694528313"/>
<meta property="og:image" content="http://www.rbnett.no/incoming/article14671507.ece/fq97pf/ALTERNATES/w980-default/rosenborg.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Eksperter er bekymret for norsk fotball: – Vi savner konkurranse og spenning"/>
<meta property="og:url" content="http://www.rbnett.no/sport/article14671509.ece"/>
<meta property="og:site_name" content="rbnett.no"/>
<meta property="article:published_time" content="2017-05-02T17:55:09+01:00"/>
<meta property="article:modified_time" content="2017-05-02T17:55:09+01:00"/>
<meta name="author" property="article:author" content="Erik Birkeland"/>
<link rel="pingback" href="http://www.rbnett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Eksperter er bekymret for norsk fotball: – Vi savner konkurranse og spenning"/>
<meta name="cXenseParse:recs:articleid" content="14671509"/>
<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="cXenseParse:recs:recommending" content="false"/>
<meta name="cXenseParse:pol-access" content="free"/>
<meta name="cXenseParse:pol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.rbnett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'external',
pubId: 192, secId: 5441, artId: 14671509
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?3"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js"></script>
<link rel="alternate" title="rbnett ATOM" href="http://www.rbnett.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485101&amp;getXmlFeed=true" type="application/atom+xml" />
<link rel="alternate" title="rbnett RSS" href="http://www.rbnett.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485103&amp;getXmlFeed=true" type="application/rss+xml" />
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="rbnett RSS" href="http://www.rbnett.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485383&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="rbnett ATOM" href="http://www.rbnett.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485381&amp;getXmlFeed=true" type="application/atom+xml" />
<meta name="google-site-verification" content="8WCam8yW97EXzaNRS4UmVod_pkCmAW-QrY1J7Yuq--4" />
<style type="text/css">
#tipsoss { display: none; position: relative; width: 600px; }
</style>
<script src="//cdn.optimizely.com/js/3523300304.js"></script>
<style type="text/css">
.outerAdTop #wallpaper_topp[data-height="1"] {
height: 0 !important; /* Override inline height in empty wallpaper ad container */
}
</style>
<meta property="fb:pages" content="196798311911" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5441&pubId=192&cat=external&meta=classic&objId=14671509&type=article&title=Eksperter+er+bekymret+for+norsk+fotball%3a+%e2%80%93+Vi+savner+konkurranse+og+spenning&url=http%3a%2f%2fwww.rbnett.no%2fsport%2farticle14671509.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5441&amp;pubId=192&amp;cat=external&amp;meta=classic&amp;objId=14671509&amp;type=article&amp;title=Eksperter+er+bekymret+for+norsk+fotball%3a+%e2%80%93+Vi+savner+konkurranse+og+spenning&amp;url=http%3a%2f%2fwww.rbnett.no%2fsport%2farticle14671509.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="755620694528313"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 992 53 000</strong></p>
<ul>
<li>Ring 992 53 000</li>
<li>Send e-post til tips@rbnett.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>RB TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361|6435807|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361|6435807|0|339|ADTECH;loc=300;cookie=info;grp=297810800" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361|6435807|0|339|ADTECH;loc=300;cookie=info;grp=297810800" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 02.05 2017</h5>
<div class="article external ">
<span class="time">17:55</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/100Sport/fotball/Eksperter-er-bekymret-for-norsk-fotball--Vi-savner-konkurranse-og-spenning-234901b.html">
Eksperter er bekymret for norsk fotball: – Vi savner konkurranse og spenning
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://rbnett.alda.no/leseavis?aviskode=ROM">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/leseavisa2.png" height="100%">
</a>
<a href="http://rbnett.alda.no/bliabonnent?&aviskode=ROM">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/bestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11828408.ece">
<img border="0" alt="Julegaveabonnement" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
<!--<a href="http://rbnett.no/kampanje">
<img border="0" alt="Kampanje" src="http://kunde.r-b.no/alda/himmelblaa.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.rbnett.no/" class="logo"><span>Romsdals Budstikke - rbnett.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.rbnett.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://rbnett.alda.no/minside?7&aviskode=ROM">Min side</a></li>
<li><a class="" href="http://rbnett.alda.no/endreprofil?6&aviskode=ROM">Min bruker</a></li>
<li><a class="" href="http://www.rbnett.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab8a431c7ac054000002',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301538,
subscriberUser:true,
shortcode: 'ROM',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10265266"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Molde
</div>
<a href="http://www.rbnett.no/vaer/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Lettskyet" />
</div>
<div class="temperature warm">13</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Molde/Molde/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på rbnett.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.rbnett.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/sjukehus/">
<span>Sjukehus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/naeringsliv/">
<span>Næringsliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Politi/">
<span>Politi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Dommer/">
<span>Dommer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Trafikk/">
<span>Trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Reiseliv/">
<span>Reiseliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Skole/">
<span>Skole</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Eiendom/">
<span>Eiendom</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/lokal/">
<span>Kommuner</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/lokal/molde/">
<span>Molde</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/aukra/">
<span>Aukra</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/eide/">
<span>Eide</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/fraena/">
<span>Fræna</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/gjemnes/">
<span>Gjemnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/midsund/">
<span>Midsund</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/rauma/">
<span>Rauma</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/sandoey/">
<span>Sandøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/vestnes/">
<span>Vestnes</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/meninger/leserinnlegg/">
<span>Leserinnlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/meninger/kommentar/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/pluss/Digitalt/">
<span>Digitalt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/pluss/Frihelg/">
<span>Frihelg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/pluss/Skr_blikk/">
<span>Skråblikk</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.rbnett.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/sport/mfk/">
<span>Lokalsport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/100Sport/tag/Molde%20FK/">
<span>MFK</span>
</a>
<li>
<a target="_top" href="http://live.rbnett.no/">
<span>LIVE</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/Aktiv/">
<span>Aktiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/sport/lokalfotball/">
<span>Lokalfotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/Friidrett/">
<span>Friidrett</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/sykkel/">
<span>Sykkel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/sjakk/">
<span>Sjakk</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/">
<span>Fotball</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/Molde/">
<span>MFK</span>
</a>
</li>
<li>
<a target="_top" href="http://live.rbnett.no/">
<span>LIVE</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/cup/">
<span>Cup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/sport/lokalfotball/">
<span>Lokalfotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/?tag=sport:football:team:Aalesunds_FK">
<span>AaFK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/forstediv/">
<span>1. divisjon</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/landslaget/">
<span>Landslaget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/vm/">
<span>VM</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/mesterligaen/">
<span>Mesterligaen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/europaligaen/">
<span>Europaligaen</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.rbnett.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.rbnett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/bok/">
<span>Bok</span>
</a>
</li>
<li>
<a target="_top" href="http://detskjerkalenderen.no/events">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/moldejazz/">
<span>Moldejazz</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/raumarock/">
<span>Raumarock</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.rbnett.no/eavis/sok/">
<span>Søk i eavisa</span>
</a>
</li>
<li class="godmode hidden">
<a target="_top" href="#ATEAA">
<span>A-Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.rbnett.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/?aviskode=ROM">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
<span>Les eavis</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/bestill?aviskode=ROM">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/familie">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/ferieflytting?aviskode=ROM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/kundeservice/kundefordel/">
<span>Kundefordeler</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/kundeservice/">
<span>Annonsering</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplasser</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.rbnett.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://rb.nordvestguiden.no/">
<span>NordvestGUIDEN</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.rbnett.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://rbtk.nordvestjobb.no/">
<span>NordvestJOBB</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/bilbyenmolde/">
<span>Bilbyen Molde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole rbnettPluss">
<span class="title"><a href="http://www.rbnett.no/pluss/">Rbnett Pluss</a></span>
<span class="text">Det beste innholdet fra Romsdals Budstikke. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half obituary">
<span class="title"><a href="http://annonsetorget.rbnett.no/">Annonsetorget</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">992 53 000</span>
<a href="mailto:tips@rbnett.no"><span class="text">tips@rbnett.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half live">
<span class="title"><a href="http://live.rbnett.no/">Live</a></span>
</div>
<div class="banner half weather">
<span class="title"><a href="http://www.rbnett.no/vaer/">Vær-<br/>stasjon</a></span>
</div>
</div>
<div class="row" >
<div class="banner half radio1Fm">
<span class="title"><a href="http://www.1fm.no/" target="_blank">1FM Live</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.rbnett.no/pluss/article11520246.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/rbnett" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="http://twitter.com/rbnett" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.google.no/search?q=instagram+%23molde&client=firefox-a&hs=lXf&rls=org.mozilla:nb-NO:official&channel=sb&tbm=isch&tbo=u&source=univ&sa=X&ei=ETpbVOS-HY2VaLrzgeAB&ved=0CCYQsAQ&biw=1680&bih=889" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href=" http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.rbnett.no/">frontpage</a>
<h1 class="title">
<span class="t">
Eksperter er bekymret for norsk fotball: – Vi savner konkurranse og spenning
</span>
</h1>
</div>
<h1 class="title">
<span class="t">
Eksperter er bekymret for norsk fotball: – Vi savner konkurranse og spenning
</span>
</h1>
<div class="lead">
– Norsk fotball har gått tilbake fra fjoråret som var en av de svakeste sesongene historisk både for klubb og landslaget.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Sport</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-05-02 05:55"><span class="label">Publisert:</span> 02.05 2017 17:55
</time>
<time class="modified" datetime="2017-05-02 05:55"><span class="label">Sist oppdatert:</span> 02.05 2017 17:55
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-550151fa5e92b606"></script>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-550151fa5e92b606"></script>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361|6435803|0|797|ADTECH;cookie=info;loc=100;key=sport;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361|6435803|0|797|ADTECH;loc=300;cookie=info;key=sport;grp=638520102" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361|6435803|0|797|ADTECH;loc=300;cookie=info;key=sport;grp=638520102" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Sport
</h5>
</div>
<div class="article external textSize-5 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/100Sport/sykkel/Vil-premiere-de-raskeste-utforkjoringene-i-Giroen---En-livstruende-id-234902b.html">
<img src="http://www.rbnett.no/incoming/article14671217.ece/e94ldf/ALTERNATES/w80-square/giroitalia.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/100Sport/sykkel/Vil-premiere-de-raskeste-utforkjoringene-i-Giroen---En-livstruende-id-234902b.html">
Vil premiere de raskeste utforkjøringene i Giroen: - En livstruende idé
</a>
</span>
</h3>
<p class="lead">Flere profilerte sykkelryttere raser mot arrangørens nye forslag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/100Sport/sykkel/Vil-premiere-de-raskeste-utforkjoringene-i-Giroen---En-livstruende-id-234902b.html">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article external textSize-5 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/100Sport/ballsport/Moldes-nye-handballtalent-er-nordisk-mester-i-friidrett-234919b.html">
<img src="http://www.rbnett.no/incoming/article14671387.ece/lwye3s/ALTERNATES/w80-square/andve.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/100Sport/ballsport/Moldes-nye-handballtalent-er-nordisk-mester-i-friidrett-234919b.html">
Moldes nye håndballtalent er nordisk mester i friidrett
</a>
</span>
</h3>
<p class="lead">Den nyopprykkede eliteserieklubben henter 20 år gammel kantspiller fra Vipers Kristiansand.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/100Sport/ballsport/Moldes-nye-handballtalent-er-nordisk-mester-i-friidrett-234919b.html">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article external textSize-5 ">
<figure class="media image small left ">
<a href="http://www.smp.no/100Sport/fotball/Hodd-treneren-om-kampen-mot-Molde---Vi-har-veldig-lite-a-tape-234908b.html?cx_front_click=baseline_test&amp;cx_front_click_place=1&amp;cx_front_click_articles=2">
<img src="http://www.rbnett.no/incoming/article14671276.ece/e8ex4i/ALTERNATES/w80-square/hoddtrener.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/100Sport/fotball/Hodd-treneren-om-kampen-mot-Molde---Vi-har-veldig-lite-a-tape-234908b.html?cx_front_click=baseline_test&amp;cx_front_click_place=1&amp;cx_front_click_articles=2">
Hødd-treneren om kampen mot Molde: - Vi har veldig lite å tape
</a>
</span>
</h3>
<p class="lead">Synes det er spennende å få Molde på besøk i cupen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/100Sport/fotball/Hodd-treneren-om-kampen-mot-Molde---Vi-har-veldig-lite-a-tape-234908b.html?cx_front_click=baseline_test&amp;cx_front_click_place=1&amp;cx_front_click_articles=2">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article external textSize-5 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/100Sport/fotball/Slik-blir-andre-runde-i-cupen-234905b.html">
<img src="http://www.rbnett.no/incoming/article14670397.ece/vcq2qj/ALTERNATES/w80-square/04.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/100Sport/fotball/Slik-blir-andre-runde-i-cupen-234905b.html">
Cupen: MFK må tilbake til Sunnmøre
</a>
</span>
</h3>
<p class="lead">Her er oppsettet for runde to i fotball-NM.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/100Sport/fotball/Slik-blir-andre-runde-i-cupen-234905b.html">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/nyheter/2017/05/02/N%C3%A5-er-andre-runde-i-cupen-klar-14670116.ece">
Nå er andre runde i cupen klar
</a>
</span>
</h3>
<p class="lead">Molde må tilbake til Sunnmøre.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/nyheter/2017/05/02/N%C3%A5-er-andre-runde-i-cupen-klar-14670116.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default syndicated">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.rbnett.no/pluss/2017/05/02/Enig-om-det-meste-%E2%80%93-navnet-enn%C3%A5-ikke-avklart-14670820.ece">
<img src="http://www.rbnett.no/incoming/article14670818.ece/s4ez60/ALTERNATES/w980-wide/03NYH20170502_094818(0).jpg" alt="" title="sterkere sammen: Banksjefene Jan-Børge Silseth i Nesset Sparebank (fv.) og Odd Kjetil Sørgaard i Bud, Fræna og Hustad Sparebank vil slå seg sammen. Foto: Egil H. Torvik" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.rbnett.no/pluss/2017/05/02/Enig-om-det-meste-%E2%80%93-navnet-enn%C3%A5-ikke-avklart-14670820.ece">
Enig om det meste – navnet ikke avklart
</a>
</span>
</h3>
<p class="lead">BFH Sparebank og Nesset Sparebank vil slå seg sammen</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/pluss/2017/05/02/Enig-om-det-meste-%E2%80%93-navnet-enn%C3%A5-ikke-avklart-14670820.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
<div class="widget polarisStories default coreStories">
<div class="media html">
<style>
.stripa{
width:100%;
height:30px;
background-color:#364350;
text-align:center;
font-family:sans-serif;
font-size:1em;
line-height:30px; }
.stripa a{
text-decoration:none;
color:#ffffff;
}
</style>
<div id="detskjer">
<iframe width="100%" height="320" src="http://rbnett.front.cw.cmd.as/widgets/XT0ObJqt9ULVcd8CRjeLOg/carousel" frameborder="0" allowfullscreen scrolling="no"></iframe></div>
<div class="stripa"><a href="http://www.detskjerkalenderen.no">Se flere arrangementer</a></div>
</div>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="gridRow x2x4 "
>
<div class="gridUnit span2 textSize2">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div >
<div class="widget polarisCode html">
<script>
(function(f,b){
var c;
f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
f._hjSettings={hjid:13497, hjsv:3};
c=b.createElement("script");c.async=1;
c.src="//static.hotjar.com/c/hotjar-13497.js?sv=3";
b.getElementsByTagName("head")[0].appendChild(c); })(window,document);
</script>
</div>
</div>
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Rbnett" href="http://www.rbnett.no/">Rbnett</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a>
</p>
<p>
<span class="role">Redaktør digitale medier</span>
<a href="mailto:oyvind.brunvoll@r-b.no">Øyvind Brunvoll</a>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss!</span></a>
</div>-->
<span>Tips oss</span>
<p>
<span class="role">SMS/MMS</span>
RB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@rbnett.no">tips@rbnett.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 25 00 00
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsgata 9, 6415 Molde
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.rbnett.no/kundeservice" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@r-b.no"><span class="icon">E-post</span>abonnement@r-b.no</a></li>
<li class="email"><a href="mailto:annonse@r-b.no"><span class="icon">E-post</span>annonse@r-b.no</a></li>
<li class="facebook"><a href="http://facebook.com/rbnett"><span class="icon">Facebook</span>facebook.com/rbnett</a></li>
<li class="twitter"><a href="http://twitter.com/rbnett"><span class="icon">Twitter</span>twitter.com/rbnett</a></li>
<li class="rss"><a href="http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Rbnett er en del av Mediehuset Romsdals Budstikke.<br />
Rbnett arbeider etter Vær Varsom-plakatens regler for god presseskikk.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2015 © Rbnett.no </p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
console.log(e);
cX.callQueue.push(['setSiteId', '9222310887386981880']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-rbnett',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222310887386981880",
widgetId: "9fac805829f15c1f74cdb911210ed06769904f37",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "rbnett",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222310887386981880",
widgetId: "0a2257977471c27ebe6d046898497e22af59f48a",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "rbnett",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222310887386981880",
widgetId: "1e4dba25d1f7e239007d1d0458f9105c04ab8153",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "rbnett",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
cxpObjects[0].run();
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/rbnett/forsiden",
"url": "http://www.rbnett.no/sport/article14671509.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/rbnett/forsiden+url=http://www.rbnett.no/sport/article14671509.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222310887386981880']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Sport',
paid: '',
newspaper_shortcode: 'ROM',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-17828650-1']);
_gaq.push(['_setDomainName', '.rbnett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
