<!DOCTYPE html>
    <html class="art type-news clean section_ntb_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="rbnett"/>
        
    <title>Valgutvalgets Nobel-innstilling uten Frp-kandidat -rbnett.no - nyheter, sport, kultur og økonomi</title>

    <meta name="description" content="Valgutvalgets Nobel-innstilling har ingen navn fra Frp fordi partiet ifølge stortingsflertallet ikke har spilt inn en valgbar kandidat, får NTB opplyst." />

    <meta name="keywords" content="" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/rbnett/css/desktop.rbnett.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#1a70ac"/>
    <meta property="fb:app_id" content="755620694528313"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.rbnett.no/incoming/article15708339.ece/p8l3cu/ALTERNATES/w980-default/high_tc6c0dd0.jpg"/>                
                    <meta property="twitter:image" content="http://www.rbnett.no/incoming/article15708339.ece/p8l3cu/ALTERNATES/w980-default/high_tc6c0dd0.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Valgutvalgets Nobel-innstilling uten Frp-kandidat"/>
            <meta name="twitter:title" content="Valgutvalgets Nobel-innstilling uten Frp-kandidat">
        <meta property="og:url" content="http://www.rbnett.no/ntb/innenriks/2017/12/06/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece"/>
        <meta property="og:description" content="Men det kan endre seg."/>
            <meta name="twitter:description" content="Men det kan endre seg."/>
        <meta property="og:site_name" content="rbnett.no"/>
    <meta property="article:published_time" content="2017-12-06T15:20:57+01:00"/>
        <meta property="article:modified_time" content="2017-12-06T15:39:03+01:00"/>
        <meta name="author" property="article:author" content="(NTB) NTB-Kristian Skårdalsmo og Jon Even Andersen"/>
            <link rel="pingback" href="http://www.rbnett.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Valgutvalgets Nobel-innstilling uten Frp-kandidat"/>
	<meta name="cXenseParse:recs:articleid" content="15711647"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:nvl-rbnett-access" content="free"/>

    <meta name="cXenseParse:nvl-rbnett-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.rbnett.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 192, secId: 5417, artId: 15711647,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/header.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><meta property="fb:pages" content="196798311911" /><script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js"></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-romsdalsbudstikke-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-romsdalsbudstikke',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-romsdalsbudstikke-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5417&pubId=192&cat=news&meta=classic&objId=15711647&type=article&title=Valgutvalgets+Nobel-innstilling+uten+Frp-kandidat&url=%2fntb%2finnenriks%2f2017%2f12%2f06%2fValgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5417&amp;pubId=192&amp;cat=news&amp;meta=classic&amp;objId=15711647&amp;type=article&amp;title=Valgutvalgets+Nobel-innstilling+uten+Frp-kandidat&amp;url=%2fntb%2finnenriks%2f2017%2f12%2f06%2fValgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="755620694528313"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.rbnett.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/lokal/">
						Lokal</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/100Sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/100Sport/fotball/">
						Fotball</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
						E-avis</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path id="o" class="st0" d="M177.8,32.8c-0.1-3.7-3.1-6.6-6.8-6.6c0,0,0,0-0.1,0c-3.7,0-6.7,3-6.8,6.6c0,0.1,0,0.2,0,0.2 c0,3.8,3,6.8,6.8,6.8c0,0,0,0,0.1,0c3.8,0,6.8-3.1,6.8-6.8C177.8,33,177.8,32.9,177.8,32.8z M171,37.2 C170.9,37.2,170.9,37.2,171,37.2c-2.3,0-4.2-1.9-4.2-4.2c0-0.1,0-0.2,0-0.2c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0 c2.2,0,4,1.7,4.1,3.9c0,0.1,0,0.2,0,0.2C175.1,35.4,173.3,37.2,171,37.2z"/>
        <path id="n_1_" class="st0" d="M155,26.3C155,26.3,155,26.3,155,26.3c-3.7,0-6.7,3-6.8,6.6v0.5v6.6h2.7v-1.4v-5.7h0 c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0c2.2,0,4,1.7,4.1,3.9h0v0c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v5.3v1.4h2.7v-6.4v-0.7h0 C161.7,29.2,158.7,26.3,155,26.3z"/>
        <circle id="dot" class="st0" cx="144.7" cy="38.6" r="1.3"/>
        <path id="t_1_" class="st0" d="M130.7,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C134.2,34.8,130.7,31.2,130.7,26.8z"/>
        <path id="t" class="st0" d="M113.1,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C116.6,34.8,113.1,31.2,113.1,26.8z"/>
        <path id="e" class="st0" d="M91,34.8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4c0.2-4.2,3.7-7.5,7.9-7.6 c0,0,0.1,0,0.1,0c2.3,0,4.3,0.9,5.8,2.5l-3.7,1.5l-2.2,0.9l-4.1,1.7c-0.1,0.3-0.1,0.6-0.1,1c0,1.6,0.9,3,2.2,3.7l2.1-0.9l4.1-1.7 l2.7-1.1l1.2-0.5l4.9-2c-0.4-1.7-1.1-3.3-2.1-4.6c-2.4-3.4-6.3-5.6-10.7-5.6c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7 c0,0.1,0,0.3,0,0.4c0,7.2,5.8,13.1,13.1,13.2c0,0,0.1,0,0.1,0c3.9,0,7.4-1.7,9.8-4.4L97,32.1C95.5,33.8,93.4,34.8,91,34.8z"/>
        <path id="n" class="st0" d="M73.6,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7c0,0.1,0,0.3,0,0.4 c0,0.1,0,0.3,0,0.4v12.7h5.2v-2.7V26.4h0c0.2-4.2,3.7-7.5,7.9-7.6c0,0,0.1,0,0.1,0c4.3,0,7.8,3.4,8,7.6c0,0,0,0.1,0,0.1v0.7v10.1 v2.6h5.2V27.7c0-0.3,0-0.6,0-0.9C73.6,26.7,73.6,26.5,73.6,26.4z"/>
        <path id="b" class="st0" d="M43.4,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0v0h-0.5h-3.7v0.7v4.5h4.2c0,0,0.1,0,0.1,0 c4.3,0,7.8,3.3,8,7.6h0c0,0.1,0,0.3,0,0.4c0,4.4-3.6,8-8,8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4v-10V0H17v26.3 h0c0,0.1,0,0.3,0,0.4C17,34,22.8,39.9,30.1,40c0,0,0.1,0,0.1,0c7.3,0,13.2-5.9,13.2-13.2C43.4,26.6,43.4,26.5,43.4,26.4L43.4,26.4z"/>
        <path id="r" class="st0" d="M0.1,26.4L0.1,26.4L0,39.9h5.3v-2.6v-10v-0.9c0,0,0,0,0,0c0.2-4.2,3.7-7.5,7.9-7.6v-5.2 C6.1,13.7,0.3,19.3,0.1,26.4z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.rbnett.no/">
    <svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.rbnett.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/lokal/">
						Lokal</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/100Sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/100Sport/fotball/">
						Fotball</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
						E-avis</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.rbnett.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//rbnett.alda.no/minside?aviskode=ROM">Min side</a></li>
								<li><a href="//rbnett.alda.no/endreprofil?aviskode=ROM">Min bruker</a></li>
								<li><a href="http://www.rbnett.no/kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab8a431c7ac054000002',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301538,subscriberUser: true,shortcode: 'rom',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.rbnett.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/lokal/">
						Lokal</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/100Sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/100Sport/fotball/">
						Fotball</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
						E-avis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/?aviskode=ROM">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
						Les eavis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.no/familie">
						Del tilgangen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/ferieflytting?aviskode=ROM">
						Ferieflytting</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM">
						Ikke fått avisa?</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://rbnett.alda.no/bestill?aviskode=ROM">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.rbnett.no/">
						Bestill annonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/kundeservice/2017/07/16/folk.rbnett.no-15024428.ece">
						Bestill gratulasjon</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/kundeservice/">
						Priser og informasjon</a>
						</li>
					<li class="menu-item menu-title ">
						Snarveier</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.rbnett.no/">
						Annonsetorget</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://live.rbnett.no/">
						Live</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/vaer/">
						Værstasjon</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.1fm.no/">
						1FM</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.rbnett.no/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece">
						Dødsannonser</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://twitter.com/rbnett"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/hjerteforromsdal/"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Valgutvalgets Nobel-innstilling uten Frp-kandidat</span>
							</h1>
					<div class="lead">
							Valgutvalgets Nobel-innstilling har ingen navn fra Frp fordi partiet ifølge stortingsflertallet ikke har spilt inn en valgbar kandidat, får NTB opplyst.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15708339.ece/p8l3cu/ALTERNATES/w{width}-default/high_tc6c0dd0.jpg"
							data-source=""
                            data-alt="Carl I. Hagens kandidatur til Nobelkomiteen risikerer å lide nederlag i Stortinget denne uken. Foto: Heiko Junge / NTB scanpix
            (Foto: NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    <p class="caption">
                    Carl I. Hagens kandidatur til Nobelkomiteen risikerer å lide nederlag i Stortinget denne uken. Foto: Heiko Junge / NTB scanpix<span class="photographer">Foto: NTB scanpix</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Innenriks</span>
				<div class="dateline">
						<time class="published" datetime="2017-12-06 03:20"><span class="label">Publisert:</span> 
							06 desember 2017 15:20</time>
						<time class="modified" datetime="2017-12-06 03:39"><span class="label">Sist oppdatert:</span> 
							06 desember 2017 15:39</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NTB) NTB-Kristian Skårdalsmo og Jon Even Andersen</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Det er flertall i valgutvalget, hvor de parlamentariske lederne sitter, for ikke å votere over en kandidat som ikke er valgbar når saken skal behandles i stortingssalen fredag. </p><p>– Fremgangsmåten er ufin og veldig uryddig, fordi det bryter med noen etablerte spilleregler, sier Frps parlamentariske leder Hans Andreas Limi. </p><p>Stortingsflertallet med Arbeiderpartiet, KrF, Venstre, Senterpartiet og SV har flere ganger bedt Fremskrittspartiet komme opp med en annen kandidat enn Carl I. Hagen, som er vararepresentant til Stortinget.</p><p>Men i forkant av Frps gruppemøte på Stortinget onsdag ettermiddag, slo Limi fast at partiveteran og tidligere formann Hagen fortsatt er partiets kandidat til Nobelkomiteen.</p><h2> Motforslag</h2><p>Valgutvalgets innstilling er ikke offentlig ennå, og det kan fortsatt komme endringer. </p><p>– Vi har kun fått et utkast fra stortingspresidenten, og det jobber vi med å svare på. Det trenger vi litt tid til. Men ingen i stortingsgruppa har tatt til orde for å finne noen ny kandidat. Så vår kandidat er fortatt Hagen, sier Limi. </p><p>Etter det NTB får opplyst, vil det under stortingsmøtet fredag i så fall bli votert over de andre kandidatene, men ikke Hagen.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Presidentskapet </h2><p>Hvis Frp velger å fremme Hagen og kreve en votering over hans kandidatur, må Stortinget først ta stilling til om det skal voteres over en ikke-valgbar kandidat. </p><p>Fremgangsmåten benyttes for å beskytte stortingsflertallet, som tirsdag vedtok et forslag om at vara- og stortingsrepresentanter ikke kan velges til Nobelkomiteen. </p><p>De fem opposisjonspartiene skal ha lagt bort alle planer om å fremme en motkandidat mot Hagen. </p><p>Formelt skal innstillingen fra valgutvalget nå oversendes Stortingets presidentskap, trolig onsdag ettermiddag, for videre behandling. </p><h2>Hastebehandling </h2><p>Etter det NTB forstår, kommer Høyre nå til å stemme med stortingsflertallet i den videre behandlingen av saken. </p><p>Det har vært en dramatisk utvikling i saken de siste dagene.</p><p>Mandag vedtok Stortinget å hastebehandle et representantforslag om å sette en stopper for at vara- og stortingsrepresentanter kan velges inn i Nobelkomiteen. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Forslaget ble vedtatt dagen etter. Da ble det samtidig flertall for at Stortinget skal vurdere om internasjonale toppverv lar seg kombinere med å sitte i komiteen. </p><p>Hvis Frps plass til sjuende og sist blir stående tom, betyr det trolig at tidligere Høyre-politiker Kristin Clemet rykker inn i Nobelkomiteen fra sin plass som første vara. </p><p>(©NTB)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p>Romsdals Budstikke ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.</p></div>
			<div id="art_5417" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.rbnett.no/ntb/innenriks/article15711647.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Innenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.rbnett.no/ntb/innenriks/2017/12/06/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15708339.ece/p8l3cu/ALTERNATES/w{width}-default/high_tc6c0dd0.jpg"
							data-source=""
                            data-alt="Carl I. Hagens kandidatur til Nobelkomiteen risikerer å lide nederlag i Stortinget denne uken. Foto: Heiko Junge / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Valgutvalgets Nobel-innstilling uten Frp-kandidat</h3><p class="lead">Men det kan endre seg.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.rbnett.no/ntb/innenriks/2017/12/06/Mann-funnet-skyldig-i-d%C3%B8delig-mishandling-av-samboeren-15712949.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article11666975.ece/1m8brk/ALTERNATES/w{width}-default/high_taa2a52f.jpg"
							data-source=""
                            data-alt="Krimetterforskere fra politiet på stedet hvor det ble funnet en død kvinne på Bryne i Rogaland 9. oktober 2015. Nå har juryen i Gulating lagmannsrett kjent kvinnens samboer skyldig i mishandling med døden til følge. Foto: Carina Johansen / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Mann funnet skyldig i dødelig mishandling av samboeren</h3><p class="lead">En 39 år gammel mann er i Gulating lagmannsrett kjent skyldig i å ha drept sin 33 år gamle samboer på Bryne i fjor.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.rbnett.no/ntb/innenriks/2017/12/06/Milep%C3%A6l-n%C3%A5dd-i-byggingen-av-nytt-Munch-museum-15712613.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15712610.ece/mavla/ALTERNATES/w{width}-default/high_tc6d53f0.jpg"
							data-source=""
                            data-alt="Det nye Munch-museet får i disse dager tett tak. Oslo kommune er i ferd med å fullføre støpen av knekken på toppen av bygget som skrår 20 grader mot vest. Foto: Håkon Mosvold Larsen / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Milepæl nådd i byggingen av nytt Munch-museum</h3><p class="lead">Innen jul blir taket på det nye Munch-museet i Oslo tett. De neste dagene fullføres støpingen av byggets karakteristiske knekk på toppen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.rbnett.no/ntb/innenriks/2017/12/06/Tr%C3%B8ndelag-er-ukas-v%C3%A6rvinner-15712253.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15712252.ece/hyrzz/ALTERNATES/w{width}-default/high_tb94089c.jpg"
							data-source=""
                            data-alt="Trøndelag ser ut til å få det fineste været, sånn relativt sett, i landet neste uke. Foto: Gorm Kallestad / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Trøndelag er ukas værvinner</h3><p class="lead">Obs-varslene har herjet landet, men fra helga, på vei inn i årets mørkeste dager, er det noen få lyspunkter på værfronten, særlig fra midten av Norge og opp.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       ">
                                        <a  href="http://www.rbnett.no/ntb/innenriks/2017/12/06/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15708339.ece/p8l3cu/ALTERNATES/w{width}-square/high_tc6c0dd0.jpg"
							data-source=""
                            data-alt="Carl I. Hagens kandidatur til Nobelkomiteen risikerer å lide nederlag i Stortinget denne uken. Foto: Heiko Junge / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Valgutvalgets Nobel-innstilling uten Frp-kandidat</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.rbnett.no/nyheter/2017/12/06/Amundsen-sikrer-at-russeregel-ikke-rammer-festivaler-15712520.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15712617.ece/busp0b/ALTERNATES/w{width}-square/sp82322d.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Amundsen: Det skal fortsatt være lov å drikke medbrakt vare</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.rbnett.no/pluss/2017/12/06/Mange-har-s%C3%B8kt-%C2%ABBli-kjent-fondet%C2%BB-15711610.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15712643.ece/adgp56/ALTERNATES/w{width}-square/236x.jpg"
							data-source=""
                            data-alt="(Foto: Hogne Bø Pettersen)"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Sjekk hvem som har søkt fondet som skal få folk i Molde, Midsund og Nesset til å bli bedre kjent</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.rbnett.no/pluss/2017/12/06/%E2%80%93-Hvor-kom-pengene-fra-15712295.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.rbnett.no/incoming/article15712293.ece/2vafhm/ALTERNATES/w{width}-square/99spxtbe2062e.jpg"
							data-source=""
                            data-alt="Spurte: Anniken Huitfeldt (Ap) lurte på om vedtaket om Setnesmoen i 2016 ble basert på feilaktig informasjon. Foto: NTB scanpix
            (Foto: Pedersen, Terje)"
                            data-lazyload="true"
                            data-lazyload-offset="250"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Hvor kom pengene fra?</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.rbnett.no/nyheter/2017/12/06/Slagsm%C3%A5l-mellom-tre-personer-p%C3%A5-Moldetorget-15712288.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Slagsmål mellom tre personer på Moldetorget</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.rbnett.no/">
    <svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://twitter.com/rbnett"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/hjerteforromsdal/"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://rbnett.alda.no/?aviskode=ROM" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
     <dt class="credit-item role">Ansvarlig redaktør (i permisjon)</dt>
    <dd class="credit-item name">Ole Bjørner Loe Welde</dd>

<dt class="credit-item role">Ansv. redaktør (konstituert)</dt>
    <dd class="credit-item name">Øyvind Brunvoll</dd>

    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name">Torill Skuseth</dd>


</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">RB TIPS til 2399</dd>
    <dd class="info-item description"><a href="mailto:tips@rbnett.no">tips@rbnett.no</a></dd>

    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">71 25 00 00</dd>
    <dd class="info-item description"><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd>
    <dd class="info-item description"><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	rbnett.no - nyheter, sport, kultur og økonomi arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	rbnett.no - nyheter, sport, kultur og økonomi har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; rbnett.no - nyheter, sport, kultur og økonomi. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.rbnett.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="5417"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/rbnett/forsiden",
				"url": "http://www.rbnett.no/ntb/innenriks/2017/12/06/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://polaris.tns-cs.net/j0=,,,;+,cp=polaris/rbnett/forsiden+url=http://www.rbnett.no/ntb/innenriks/2017/12/06/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-15711647.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'rbnett.no',
						
						clientId: 'polaris-nvl',
						contentId: '15711647',
						contentType: 'article',
						category: 'ntb > ntb_innenriks',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222310887386981880']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15711647',
												category: 'Innenriks',
												paid: 'false',
												newspaper_shortcode: 'rom',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-17828650-1']);
					
						_gaq.push(['_setDomainName', '.rbnett.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	