<!DOCTYPE html>
<html class="art type-news clean section_ntb theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,3.0,art"/> <meta name="publication" content="rbnett"/>
<title>Ap: – Regjeringens satsing knapt merkbar -rbnett.no - nyheter, sport, kultur og økonomi</title>
<meta name="description" content="Regjeringspartiene følger ikke opp ord med handling i forslaget til statsbudsjett for 2018, fastslår Aps finanspolitiske talsperson Trond Giske." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
<link rel="dns-prefetch" href="https://adserver.adtech.de"/>
<link rel="dns-prefetch" href="https://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/rbnett/css/desktop.rbnett.min.css"/>
<link href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/rbnett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#1a70ac"/>
<meta property="fb:app_id" content="755620694528313"/>
<meta name="twitter:card" content="summary_large_image"/> <meta property="og:image" content="http://www.rbnett.no/incoming/article15340819.ece/ac02rm/ALTERNATES/w980-default/high_tc3a5930.jpg"/> <meta property="twitter:image" content="http://www.rbnett.no/incoming/article15340819.ece/ac02rm/ALTERNATES/w980-default/high_tc3a5930.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ap: – Regjeringens satsing knapt merkbar"/>
<meta name="twitter:title" content="Ap: – Regjeringens satsing knapt merkbar">
<meta property="og:url" content="http://www.rbnett.no/ntb/2017/10/12/Ap-%E2%80%93-Regjeringens-satsing-knapt-merkbar-15442517.ece"/>
<meta property="og:description" content="Regjeringspartiene følger ikke opp ord med handling i forslaget til statsbudsjett for 2018, fastslår Aps finanspolitiske talsperson Trond Giske."/>
<meta name="twitter:description" content="Regjeringspartiene følger ikke opp ord med handling i forslaget til statsbudsjett for 2018, fastslår Aps finanspolitiske talsperson Trond Giske."/>
<meta property="og:site_name" content="rbnett.no"/>
<meta property="article:published_time" content="2017-10-12T11:49:27+01:00"/>
<meta property="article:modified_time" content="2017-10-12T11:51:51+01:00"/>
<meta name="author" property="article:author" content="NTB"/>
<link rel="pingback" href="http://www.rbnett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Ap: – Regjeringens satsing knapt merkbar"/>
<meta name="cXenseParse:recs:articleid" content="15442517"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:pol-access" content="free"/>
<meta name="cXenseParse:pol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'https://static.polarismedia.no//resources/min-js/',
publicationUrl: 'http://www.rbnett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 192, secId: 5415, artId: 15442517
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="https://static.polarismedia.no//resources/min-js/header.js"></script>
<script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js"></script>
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-romsdalsbudstikke-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[320, 250], [320, 400], [300, 250], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[320, 250], [300, 250], [250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-romsdalsbudstikke',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-romsdalsbudstikke-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
}
// Run bid.
apntag.loadTags();
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5415&pubId=192&cat=news&meta=classic&objId=15442517&type=article&title=Ap%3a+%e2%80%93+Regjeringens+satsing+knapt+merkbar&url=%2fntb%2f2017%2f10%2f12%2fAp-%25E2%2580%2593-Regjeringens-satsing-knapt-merkbar-15442517.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5415&amp;pubId=192&amp;cat=news&amp;meta=classic&amp;objId=15442517&amp;type=article&amp;title=Ap%3a+%e2%80%93+Regjeringens+satsing+knapt+merkbar&amp;url=%2fntb%2f2017%2f10%2f12%2fAp-%25E2%2580%2593-Regjeringens-satsing-knapt-merkbar-15442517.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="755620694528313"></div>
<div id="viewport">
<div id="outer">
<nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.rbnett.no/">
frontpage
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/lokal/">
Lokal
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/meninger/">
Meninger
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/100Sport/fotball/">
Fotball
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
E-avis
</a>
</li>
</ul>	</nav>	<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" class="ygg-header" role="banner">
<svg style="display:none;">
<symbol id="ygg-logo">
<style type="text/css">
.st0 { fill: #ffffff; }
</style>
<path id="o" class="st0" d="M177.8,32.8c-0.1-3.7-3.1-6.6-6.8-6.6c0,0,0,0-0.1,0c-3.7,0-6.7,3-6.8,6.6c0,0.1,0,0.2,0,0.2 c0,3.8,3,6.8,6.8,6.8c0,0,0,0,0.1,0c3.8,0,6.8-3.1,6.8-6.8C177.8,33,177.8,32.9,177.8,32.8z M171,37.2 C170.9,37.2,170.9,37.2,171,37.2c-2.3,0-4.2-1.9-4.2-4.2c0-0.1,0-0.2,0-0.2c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0 c2.2,0,4,1.7,4.1,3.9c0,0.1,0,0.2,0,0.2C175.1,35.4,173.3,37.2,171,37.2z"/>
<path id="n_1_" class="st0" d="M155,26.3C155,26.3,155,26.3,155,26.3c-3.7,0-6.7,3-6.8,6.6v0.5v6.6h2.7v-1.4v-5.7h0 c0.1-2.2,1.9-3.9,4.1-3.9c0,0,0,0,0.1,0c2.2,0,4,1.7,4.1,3.9h0v0c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v5.3v1.4h2.7v-6.4v-0.7h0 C161.7,29.2,158.7,26.3,155,26.3z"/>
<circle id="dot" class="st0" cx="144.7" cy="38.6" r="1.3"/>
<path id="t_1_" class="st0" d="M130.7,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C134.2,34.8,130.7,31.2,130.7,26.8z"/>
<path id="t" class="st0" d="M113.1,26.8c0-0.2,0-0.3,0-0.4v-7.6h7.9v-5.1h-0.5h-7.4V0h-5.2v26.3h0c0,0.1,0,0.3,0,0.4 c0,7.2,5.8,13.1,13.1,13.2v-5.2C116.6,34.8,113.1,31.2,113.1,26.8z"/>
<path id="e" class="st0" d="M91,34.8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4c0.2-4.2,3.7-7.5,7.9-7.6 c0,0,0.1,0,0.1,0c2.3,0,4.3,0.9,5.8,2.5l-3.7,1.5l-2.2,0.9l-4.1,1.7c-0.1,0.3-0.1,0.6-0.1,1c0,1.6,0.9,3,2.2,3.7l2.1-0.9l4.1-1.7 l2.7-1.1l1.2-0.5l4.9-2c-0.4-1.7-1.1-3.3-2.1-4.6c-2.4-3.4-6.3-5.6-10.7-5.6c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7 c0,0.1,0,0.3,0,0.4c0,7.2,5.8,13.1,13.1,13.2c0,0,0.1,0,0.1,0c3.9,0,7.4-1.7,9.8-4.4L97,32.1C95.5,33.8,93.4,34.8,91,34.8z"/>
<path id="n" class="st0" d="M73.6,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0c-7.1,0.1-12.8,5.7-13.1,12.7c0,0.1,0,0.3,0,0.4 c0,0.1,0,0.3,0,0.4v12.7h5.2v-2.7V26.4h0c0.2-4.2,3.7-7.5,7.9-7.6c0,0,0.1,0,0.1,0c4.3,0,7.8,3.4,8,7.6c0,0,0,0.1,0,0.1v0.7v10.1 v2.6h5.2V27.7c0-0.3,0-0.6,0-0.9C73.6,26.7,73.6,26.5,73.6,26.4z"/>
<path id="b" class="st0" d="M43.4,26.4c-0.2-7.1-6-12.7-13.2-12.7c0,0-0.1,0-0.1,0v0h-0.5h-3.7v0.7v4.5h4.2c0,0,0.1,0,0.1,0 c4.3,0,7.8,3.3,8,7.6h0c0,0.1,0,0.3,0,0.4c0,4.4-3.6,8-8,8c0,0-0.1,0-0.1,0c-4.4-0.1-7.9-3.6-7.9-8c0-0.2,0-0.3,0-0.4v-10V0H17v26.3 h0c0,0.1,0,0.3,0,0.4C17,34,22.8,39.9,30.1,40c0,0,0.1,0,0.1,0c7.3,0,13.2-5.9,13.2-13.2C43.4,26.6,43.4,26.5,43.4,26.4L43.4,26.4z"/>
<path id="r" class="st0" d="M0.1,26.4L0.1,26.4L0,39.9h5.3v-2.6v-10v-0.9c0,0,0,0,0,0c0.2-4.2,3.7-7.5,7.9-7.6v-5.2 C6.1,13.7,0.3,19.3,0.1,26.4z"/>
</symbol>
</svg>
<div class="navbar" >
<div class="header-top" >
<div class="branding" >
<a href="http://www.rbnett.no/">
<svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<nav class="widget polarisMenu default menu-primary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.rbnett.no/">
frontpage
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/lokal/">
Lokal
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/meninger/">
Meninger
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/100Sport/fotball/">
Fotball
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
E-avis
</a>
</li>
</ul>	</nav>	<div class="widget polarisCode html" id="hello-spid-user">
</div>
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button>
</div>
<div class="ygg-modal" >
<div class="modal-inner" >
<aside class="modal-primary" >
<section class="modal-block search" >
<div class="widget polarisStories default ygg-search-link">
<a href="http://www.rbnett.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a>
</div>
</section>
<section class="modal-block user" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a href="//rbnett.alda.no/minside?aviskode=ROM">Min side</a></li>
<li><a href="//rbnett.alda.no/endreprofil?aviskode=ROM">Min bruker</a></li>
<li><a href="http://www.rbnett.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '5357ab8a431c7ac054000002',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration: 604800,
pids: 301538,
subscriberUser: true,
shortcode: 'rom',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</section>
</aside>
<aside class="modal-secondary" >
<nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
<li class="menu-item menu-title ">
Innhold
</li>
<li class="menu-item hidden">
<a class="menu-link" href="http://www.rbnett.no/">
frontpage
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/lokal/">
Lokal
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/meninger/">
Meninger
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/100Sport/fotball/">
Fotball
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
E-avis
</a>
</li>
<li class="menu-item menu-title ">
Kundeservice
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/?aviskode=ROM">
Min side
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
Les eavis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.no/familie">
Del tilgangen
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/ferieflytting?aviskode=ROM">
Ferieflytting
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM">
Ikke fått avisa?
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://rbnett.alda.no/bestill?aviskode=ROM">
Bestill abonnement
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://annonsetorget.rbnett.no/">
Bestill annonse
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/kundeservice/2017/07/16/Gratulasjoner-15024428.ece">
Bestill gratulasjon
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/kundeservice/">
Kontakt oss
</a>
</li>
<li class="menu-item menu-title ">
Snarveier
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/pluss/">
Pluss
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://annonsetorget.rbnett.no/">
Annonsetorget
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://live.rbnett.no/">
Live
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/vaer/">
Værstasjon
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.1fm.no/">
1FM
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.rbnett.no/pluss/2015/09/05/D%C3%B8dsannonser-11520246.ece">
Dødsannonser
</a>
</li>
</ul>	</nav>	<section class="modal-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://twitter.com/rbnett"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
<li class="channel"><a href="https://www.instagram.com/hjerteforromsdal/"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
</aside>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" class="ygg-content" role="main">
<article class="ygg-base-article" >
<header class="article-header" >
<h1 class="title">
<span class="t100">
Ap: – Regjeringens satsing knapt merkbar
</span>
</h1>
<div class="lead">
Regjeringspartiene følger ikke opp ord med handling i forslaget til statsbudsjett for 2018, fastslår Aps finanspolitiske talsperson Trond Giske.
</div>
<figure class="media image full default ">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15340819.ece/ac02rm/ALTERNATES/w{width}-default/high_tc3a5930.jpg"
data-source=""
data-alt="Hadia Tajik og Trond Giske under landsstyremøtet til Arbeiderpartiet (Foto: Terje Pedersen / NTB scanpix)"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
<p class="caption">
Hadia Tajik og Trond Giske under landsstyremøtet til Arbeiderpartiet <span class="photographer">Foto: Terje Pedersen / NTB scanpix</span>
</p>
</figure>
</header>
<div class="article-body" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="ygg-review-meta" >
</div>
<span class="sectionTitle">NTB</span>
<div class="dateline">
<time class="published" datetime="2017-10-12 11:49"><span class="label">Publisert:</span> 12 oktober 2017 11:49
</time>
<time class="modified" datetime="2017-10-12 11:51"><span class="label">Sist oppdatert:</span> 12 oktober 2017 11:51
</time>
</div>
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">NTB</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};
addthis_config.pubid = "ra-503b45211cb13fa0";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>	<div class="body"><p>– Jeg vil først få gratulere finansministeren med gjenvalg. Jeg må innrømme at det var noen av oss som hadde håp om å kunne si morn'a Jensen, men isteden ble det morn igjen, Jensen, innrømmet Arbeiderpartiets sylferske finanspolitiske talsperson Trond Giske.</p><p>Siv Jensen passet da også på å gratulere Giske med den prestisjefylte posisjonen da hun skulle svare på det som ble en svært kritisk tirade fra Giske mot regjeringens forslag til statsbudsjett.</p><p>Om regjeringens satsing på alt fra skaping av nye arbeidsplasser til å trygge framtiden for pensjonistene og uføre, var Trond Giske krystallklar:</p><p>– Det er knapt merkbart.</p><p>– Det er det knapt spor etter en arbeidspolitisk satsing.</p><p>Giske kaller regjeringen passiv og sier statsbudsjettet overhodet ikke følger opp regjeringspartienes lovnader med konkret handling.</p><p>(©NTB)</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<footer class="article-footer" >
<div class="ygg-debate-wrap" >
<div class="media html">
<p>Romsdals Budstikke ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.</p>
</div>
<div id="art_5415" class="widget polarisFacebook comments
ygg-debate js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.rbnett.no/ntb/article15442517.ece"
data-numposts="10"
data-colorscheme="light"
data-width="572"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<section class="more-from-section textSize3" >
<span class="sectionTitle">NTB</span>
<div class="widget polarisStories default front big faux-split3">
<div class="article news ">
<a href="http://www.rbnett.no/ntb/innenriks/2017/10/12/LO-Regjeringen-kutter-p%C3%A5-omr%C3%A5der-som-burde-v%C3%A6rt-styrket-15442720.ece">
<span class="overlay">
</span>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
LO: Regjeringen kutter på områder som burde vært styrket
</h3> <p class="lead">
LO mener regjeringen satser for lite på arbeid. – Finansministeren er svært fornøyd med tingenes tilstand. Det er det ingen grunn til, slår LO fast. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/innenriks/2017/10/12/Flere-siktet-i-tilknytning-til-korrupsjonssaken-i-Larvik-kommune-15442678.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article12982204.ece/mvphs2/ALTERNATES/w{width}-default/high_tad5eae1.jpg"
data-source=""
data-alt="Illustrasjonsfoto: Terje Pedersen / NTB scanpix"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Flere siktet i tilknytning til korrupsjonssaken i Larvik kommune
</h3> <p class="lead">
Flere er siktet for korrupsjon i en større etterforskning av flere byggesaker i Larvik kommune. Ingen av de ytterligere siktede er ansatt i kommunen. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/utenriks/2017/10/12/Tyskland-vil-forlenge-grensekontrollen-med-et-halvt-%C3%A5r-15442646.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15442645.ece/styc8u/ALTERNATES/w{width}-default/high_tc3e893f.jpg"
data-source=""
data-alt="Tyskland forlenger grensekontrollen som følge av terrortrusselen og ulovlig innvandring. Bildet er fra Bautzen der det i fjor brøt ut sammenstøt mellom lokale innbyggere og innvandrere. I valget i september mistet det kristeligdemokratiske regjeringspartiet mange stemmer til det høyrepopulistiske Alternativ für Deutschland. Foto: Jens Meyer / AP / NTB scanpix"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Tyskland vil forlenge grensekontrollen med et halvt år
</h3> <p class="lead">
De tyske regjeringen vil forlenge passkontrollen ved enkelte grenseoverganger med et halvt år. </p>
</div>
</a>
</div>
</div>
</section>
</footer>
</article>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default listcard">
<div class="header">
<h5>
Fikk du med deg disse sakene?
</h5>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/2017/10/12/Erna-Solberg-%E2%80%93-Viktigere-%C3%A5-skattlegge-forbruk-enn-arbeid-15442699.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15437021.ece/fuk8xu/ALTERNATES/w{width}-square/high_tc496269.jpg"
data-source=""
data-alt="Statsminister Erna Solberg (H). Foto: Heiko Junge / NTB scanpix"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Erna Solberg: – Viktigere å skattlegge forbruk enn arbeid
</h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/2017/10/12/SP-%E2%80%93-Ikke-for-folk-flest-15442520.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15292641.ece/bblzy7/ALTERNATES/w{width}-square/tc347c3a.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
SP: – Ikke for folk flest
</h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/2017/10/12/KrF-%E2%80%93-Mye-bra-men-altfor-passivt-budsjett-15442519.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15413932.ece/js6xp7/ALTERNATES/w{width}-square/high_tc3c4da9.jpg"
data-source=""
data-alt="KrF-nestlederne Olaug Bollestad og Kjell Ingolf Ropstad på vei inn til KrFs landsstyremøte i september. I den kommende stortingsperioden blir Bollestad leder av helse- og omsorgskomiteen på Stortinget. Ropstad går inn i finanskomiteen. Foto: Vidar Ruud / NTB scanpix"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
KrF: – Mye bra, men altfor passivt budsjett
</h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/2017/10/12/Venstre-%E2%80%93-Et-godt-utgangspunkt-15442518.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15297544.ece/u8ypgw/ALTERNATES/w{width}-square/high_tc350bee.jpg"
data-source=""
data-alt="Venstres nestleder Venstre Terje Breivik.
(Foto: Mariam Butt / NTB scanpix)"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Venstre: – Et godt utgangspunkt
</h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.rbnett.no/ntb/2017/10/12/Ap-%E2%80%93-Regjeringens-satsing-knapt-merkbar-15442517.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.rbnett.no/incoming/article15340819.ece/ac02rm/ALTERNATES/w{width}-square/high_tc3a5930.jpg"
data-source=""
data-alt="Hadia Tajik og Trond Giske under landsstyremøtet til Arbeiderpartiet (Foto: Terje Pedersen / NTB scanpix)"
data-lazyload="true"
data-lazyload-offset="250"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Ap: – Regjeringens satsing knapt merkbar
</h3> </div>
</a>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" class="ygg-footer" role="contentinfo">
<div class="footer-block branding" >
<a href="http://www.rbnett.no/">
<svg class="logo" viewBox="0 0 177.81 39.99" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<section class="footer-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/rbnett"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://twitter.com/rbnett"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
<li class="channel"><a href="https://www.instagram.com/hjerteforromsdal/"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
<section class="footer-block action" >
<a href="http://rbnett.alda.no/?aviskode=ROM" class="button action-link">Bli abonnent</a>
</section>
<section class="footer-block credits" >
<dl class="footer-credits">
<dt class="credit-item role">Ansvarlig redaktør (i permisjon)</dt>
<dd class="credit-item name">Ole Bjørner Loe Welde</dd>
<dt class="credit-item role">Ansv. redaktør (konstituert)</dt>
<dd class="credit-item name">Øyvind Brunvoll</dd>
<dt class="credit-item role">Nyhetsredaktør</dt>
<dd class="credit-item name">Torill Skuseth</dd>
</dl>
</section>
<section class="footer-block info" >
<dl class="footer-info">
<dt class="info-item title">Tips oss</dt>
<dd class="info-item description">RB TIPS til 2399</dd>
<dd class="info-item description"><a href="mailto:tips@rbnett.no">tips@rbnett.no</a></dd>
<dt class="info-item title">Kundesenter</dt>
<dd class="info-item description">71 25 00 00</dd>
<dd class="info-item description"><a href="mailto:abonnement@r-b.no">abonnement@r-b.no</a></dd>
<dd class="info-item description"><a href="mailto:annonse@r-b.no">annonse@r-b.no</a></dd>
<dt class="info-item title">Besøksadresse</dt>
<dd class="info-item description">Romsdalsgata 9, 6415 Molde</dd>
</dl>
</section>
<section class="footer-block disclaimer" >
<p class="disclaimer-text">
arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2017 &copy; . Powered by Escenic.
</p>
<p class="disclaimer-cookies">
<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	</section>
<div class="footer-block tip-form" >
<div class="widget polarisForm default ygg-tip-form">
<div class="formTextWrapper">
<h1 class="headline">
Tips oss
</h1>
<div class="lead">
Har du et nyhetstips?
</div>
<div class="body">
Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.
</div>
</div>
<div class="formContainer">
<form id="form_15436742" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.rbnett.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="15436742"/>
<input type="hidden" name="sectionId" value="5415"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: 20171011a Ygg | Tip form"/>
<label class="text ">
<span class="labelText">Ditt navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email ">
<span class="labelText">E-postadresse</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number ">
<span class="labelText">Telefon</span>
<input type="number" name="phone" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse om?</span>
<textarea rows="" cols="" name="tip-text"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_15436742" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="js-require-widget" data-widget="hammer@touch"></div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/rbnett/forsiden",
"url": "http://www.rbnett.no/ntb/2017/10/12/Ap-%E2%80%93-Regjeringens-satsing-knapt-merkbar-15442517.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="https://polaris.tns-cs.net/j0=,,,;+,cp=polaris/rbnett/forsiden+url=http://www.rbnett.no/ntb/2017/10/12/Ap-%E2%80%93-Regjeringens-satsing-knapt-merkbar-15442517.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var comScoreSettings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(comScoreSettings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'rbnett.no',
clientId: 'polaris-nvl',
contentId: '15442517',
contentType: 'article',
category: 'ntb',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222310887386981880']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15442517',
category: 'NTB',
paid: 'false',
newspaper_shortcode: 'rom',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-17828650-1']);
_gaq.push(['_setDomainName', '.rbnett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
