<!DOCTYPE html>
<html class="art clean section_kultur theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="rbnett">
<title>Hjem til juleshow med ny singel -rbnett.no - nyheter, sport, kultur og økonomi</title>
<meta name="description" content="Red Hots julelåt &#034;Way back home&#034; er ukas singel på norsk Spotify." />
<meta name="keywords" content="Molde,Kultur,Musikk,Vestnes,Nesset" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/rbnett/css/rbnett.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/rbnett/css/custom.rbnett.css"/>
<link rel="stylesheet" type="text/css" href="http://live.polarismedia.no/live-feed/css/live.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/rbnett/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#1a70ac"/>
<link rel="pingback" href="http://www.rbnett.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Hjem til juleshow med ny singel"/>
<meta name="cXenseParse:recs:articleid" content="13972669"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:rbnett-access" content="free"/>
<meta name="cXenseParse:rbnett-importance" content="0"/>
<meta name="cXenseParse:rbnett-tag" content="Molde"/>
<meta name="cXenseParse:rbnett-tag" content="Kultur"/>
<meta name="cXenseParse:rbnett-tag" content="Musikk"/>
<meta name="cXenseParse:rbnett-tag" content="Vestnes"/>
<meta name="cXenseParse:rbnett-tag" content="Nesset"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.rbnett.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 192, secId: 5293, artId: 13972669
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?3"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js"></script>
<link rel="alternate" title="rbnett ATOM" href="http://www.rbnett.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6485101&amp;getXmlFeed=true" type="application/atom+xml" />
<link rel="alternate" title="rbnett RSS" href="http://www.rbnett.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6485103&amp;getXmlFeed=true" type="application/rss+xml" />
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="rbnett RSS" href="http://www.rbnett.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6485383&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="rbnett ATOM" href="http://www.rbnett.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6485381&amp;getXmlFeed=true" type="application/atom+xml" />
<meta name="google-site-verification" content="8WCam8yW97EXzaNRS4UmVod_pkCmAW-QrY1J7Yuq--4" />
<style type="text/css">
#tipsoss { display: none; position: relative; width: 600px; }
</style>
<script src="//cdn.optimizely.com/js/3523300304.js"></script>
<style type="text/css">
.outerAdTop #wallpaper_topp[data-height="1"] {
height: 0 !important; /* Override inline height in empty wallpaper ad container */
}
</style>
<meta property="fb:pages" content="196798311911" />
<meta property="fb:app_id" content="755620694528313"/>
<meta property="og:image" content="http://www.rbnett.no/incoming/article13972849.ece/9lfqo0/BINARY/w980/erbi_alexpark-9.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hjem til juleshow med ny singel"/>
<meta property="og:url" content="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece"/>
<meta property="og:site_name" content="rbnett.no"/>
<meta property="article:published_time" content="2016-12-23T11:14:33+01:00"/>
<meta property="article:modified_time" content="2016-12-23T11:17:32+01:00"/>
<meta name="author" property="article:author" content="Vera Henriksen"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5293&pubId=192&cat=news&meta=classic&objId=13972669&type=article&title=Hjem+til+juleshow+med+ny+singel&url=http%3a%2f%2fwww.rbnett.no%2fkultur%2f2016%2f12%2f23%2fHjem-til-juleshow-med-ny-singel-13972669.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5293&amp;pubId=192&amp;cat=news&amp;meta=classic&amp;objId=13972669&amp;type=article&amp;title=Hjem+til+juleshow+med+ny+singel&amp;url=http%3a%2f%2fwww.rbnett.no%2fkultur%2f2016%2f12%2f23%2fHjem-til-juleshow-med-ny-singel-13972669.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="755620694528313"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 992 53 000</strong></p>
<ul>
<li>Ring 992 53 000</li>
<li>Send e-post til tips@rbnett.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>RB TIPS</strong></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div class="widget polarisCode html">
<center>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<img src="http://kunde.r-b.no/godjul/godjul.png" width="180">
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<iframe src="http://kunde.r-b.no/wowslider.html" width="180" height="132" frameborder="0" scrolling="no"></iframe>
<br>
<font color="#808080" size="1">Ønsker ditt firma plass i denne listen?
<br>
Ta kontakt på tlf 71 25 00 00</font>
</center>
</div>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249606|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249606|0|339|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249606|0|339|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<img src="http://kunde.r-b.no/dodsannonser/ANNONSE.png"><br>
<iframe src="http://webannonse.no/siste_annonser.php"
width="180" height="500" frameborder="0" scrolling="no">
</iframe>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_2Container">
<div id="skyskraper_2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249585|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249585|0|339|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249585|0|339|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249574|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249574|0|339|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249574|0|339|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 23.12 2016</h5>
<div class="article news ">
<span class="time">11:24</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/ntb/innenriks/2016/12/23/Sjekk-isen-f%C3%B8r-du-sn%C3%B8rer-sk%C3%B8ytene-i-romjula-13972746.ece">
Sjekk isen før du snører skøytene i romjula
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://rbnett.alda.no/leseavis?aviskode=ROM">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/leseavisa2.png" height="100%">
</a>
<a href="http://rbnett.alda.no/bliabonnent?&aviskode=ROM">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/bestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11828408.ece">
<img border="0" alt="Julegaveabonnement" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
<!--<a href="http://rbnett.no/kampanje">
<img border="0" alt="Kampanje" src="http://kunde.r-b.no/alda/himmelblaa.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.rbnett.no/" class="logo"><span>Romsdals Budstikke - rbnett.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.rbnett.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://rbnett.alda.no/minside?7&aviskode=ROM">Min side</a></li>
<li><a class="" href="http://rbnett.alda.no/endreprofil?6&aviskode=ROM">Min bruker</a></li>
<li><a class="" href="http://www.rbnett.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab8a431c7ac054000002',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10265266"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Molde
</div>
<a href="http://www.rbnett.no/vaer/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Molde/Molde/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på rbnett.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.rbnett.no/">
<span>frontpage</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/sjukehus/">
<span>Sjukehus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/naeringsliv/">
<span>Næringsliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Politi/">
<span>Politi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Dommer/">
<span>Dommer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Trafikk/">
<span>Trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Reiseliv/">
<span>Reiseliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Skole/">
<span>Skole</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/nyheter/Eiendom/">
<span>Eiendom</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/lokal/">
<span>Kommuner</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/lokal/molde/">
<span>Molde</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/aukra/">
<span>Aukra</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/eide/">
<span>Eide</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/fraena/">
<span>Fræna</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/gjemnes/">
<span>Gjemnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/midsund/">
<span>Midsund</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/rauma/">
<span>Rauma</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/sandoey/">
<span>Sandøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/lokal/vestnes/">
<span>Vestnes</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/meninger/leserinnlegg/">
<span>Leserinnlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/meninger/kommentar/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/pluss/Digitalt/">
<span>Digitalt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/pluss/Frihelg/">
<span>Frihelg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/pluss/Skr_blikk/">
<span>Skråblikk</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.rbnett.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/sport/mfk/">
<span>Lokalsport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.rbnett.no/100Sport/tag/Molde%20FK/">
<span>MFK</span>
</a>
<li>
<a target="_top" href="http://live.rbnett.no/">
<span>LIVE</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/Aktiv/">
<span>Aktiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/sport/lokalfotball/">
<span>Lokalfotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/Friidrett/">
<span>Friidrett</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/sykkel/">
<span>Sykkel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/sjakk/">
<span>Sjakk</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/">
<span>Fotball</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/?tag=sport:football:team:Molde_FK">
<span>MFK</span>
</a>
</li>
<li>
<a target="_top" href="http://live.rbnett.no/">
<span>LIVE</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/eliteserien/">
<span>Eliteserien</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/cup/">
<span>Cup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/sport/lokalfotball/">
<span>Lokalfotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/tag/?tag=sport:football:team:Aalesunds_FK">
<span>AaFK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/forstediv/">
<span>1. divisjon</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/landslaget/">
<span>Landslaget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/vm/">
<span>VM</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/mesterligaen/">
<span>Mesterligaen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/100Sport/fotball/europaligaen/">
<span>Europaligaen</span>
</a>
</li>
</ul></li>
<li class="topItem parent current">
<a target="_top" href="http://www.rbnett.no/kultur/" class="active">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.rbnett.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/bok/">
<span>Bok</span>
</a>
</li>
<li>
<a target="_top" href="http://detskjerkalenderen.no/events">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/moldejazz/">
<span>Moldejazz</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/kultur/raumarock/">
<span>Raumarock</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="tv">
<img src="http://www.rbnett.no/tv/" alt="TV" />
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.rbnett.no/irbnett/">
<span>iRbnett</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.rbnett.no/irbnett/">
<span>iRbnett</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/hilsener/Bursdag/">
<span>Bursdag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/hilsener/Valentinsdag/">
<span>Valentin</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/hilsener/fodsel/">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/hilsener/Bryllup/">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/hilsener/">
<span>Hilsener</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/innlegg/">
<span>Innlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.rbnett.no/irbnett/mistetogfunnet/">
<span>Mistet og funnet</span>
</a>
</li>
<li class="hidden minside">
<a target="_top" href="http://www.rbnett.no/irbnett/minside/">
<span>Min side</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.rbnett.no/eavis/sok/">
<span>Søk i eavisa</span>
</a>
</li>
<li class="godmode hidden">
<a target="_top" href="#ATEAA">
<span>A-Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.rbnett.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/?aviskode=ROM">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/leseavis?aviskode=ROM">
<span>Les eavis</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/bestill?aviskode=ROM">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/familie">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/ferieflytting?aviskode=ROM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.alda.no/tilbakemelding?aviskode=ROM">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/kundeservice/kundefordel/">
<span>Kundefordeler</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/kundeservice/">
<span>Annonsering</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplasser</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.rbnett.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://rb.nordvestguiden.no/">
<span>NordvestGUIDEN</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.rbnett.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://rbtk.nordvestjobb.no/">
<span>NordvestJOBB</span>
</a>
</li>
<li>
<a target="_top" href="http://rbnett.no/bilbyenmolde/">
<span>Bilbyen Molde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole rbnettPluss">
<span class="title"><a href="http://www.rbnett.no/pluss/">Rbnett Pluss</a></span>
<span class="text">Det beste innholdet fra Romsdals Budstikke. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half obituary">
<span class="title"><a href="http://annonsetorget.rbnett.no.no/">Annonsetorget</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">992 53 000</span>
<a href="mailto:tips@rbnett.no"><span class="text">tips@rbnett.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half live">
<span class="title"><a href="http://direkte.rbnett.no/">Live</a></span>
</div>
<div class="banner half weather">
<span class="title"><a href="http://www.rbnett.no/vaer/">Vær-<br/>stasjon</a></span>
</div>
</div>
<div class="row" >
<div class="banner half radio1Fm">
<span class="title"><a href="http://www.1fm.no/" target="_blank">1FM Live</a></span>
</div>
<div class="banner half rbTv">
<span class="title"><a href="http://www.rbnett.no/RBTV/">RBTV</a></span>
</div>
</div>
<div class="row" >
<div class="banner half sendGreeting">
<span class="title"><a href="http://rbnett.no/irbnett">Send hilsen</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.rbnett.no/pluss/article11520246.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/rbnett" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="http://twitter.com/rbnett" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.google.no/search?q=instagram+%23molde&client=firefox-a&hs=lXf&rls=org.mozilla:nb-NO:official&channel=sb&tbm=isch&tbo=u&source=univ&sa=X&ei=ETpbVOS-HY2VaLrzgeAB&ved=0CCYQsAQ&biw=1680&bih=889" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href=" http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249611|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249611|0|1744|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249611|0|1744|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.rbnett.no/">frontpage</a> / <a href="http://www.rbnett.no/kultur/">Kultur</a>
<h1 class="title">
<span class="t100">
Hjem til juleshow med ny singel
</span>
</h1>
</div>
<div class="media html">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fnorskpaspotify%2Fvideos%2F1339681419398695%2F&show_text=0&width=980" width="980" height="551" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
</div>
<h1 class="title">
<span class="t100">
Hjem til juleshow med ny singel
</span>
</h1>
<div class="lead">
Red Hots julelåt "Way back home" er ukas singel på norsk Spotify.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Kultur</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:vera.henriksen@r-b.no"><span class="firstName">Vera</span><span class="surName">Henriksen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 95148114</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-23 11:14"><span class="label">Publisert:</span> 23.12 2016 11:14
</time>
<time class="modified" datetime="2016-12-23 11:17"><span class="label">Sist oppdatert:</span> 23.12 2016 11:17
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="articleBodyAd" >
<div class="articleBodyAd" >
</div>
</div>
<div class="body">
<p>MOLDE: For sjette år på rad inntar bandet fra Romsdal Bjørnsonhuset med juleshow . Etter en hektisk festivalsommer med konserter blant annet på Sommerfesten på Giske, Kongsberg Jazzfestival, Moldejazz og Jugendfest - samt konsert på Terminalen i Ålesund - kommer Red Hot hjem for å lage julestemning tirsdag 27. desember.</p><h3>Ny singel</h3><p>- I år får publikum høre cover-låter, låter fra årets utgivelse Social Medicine, samt julelåter som Jokkes «Her kommer vintern» og «O helga natt», forteller frontfigur Knut Marius Djupvik, som selv har vært travelt opptatt i desember med juleturnéen Du store mi tid.</p><p>Bandet har også med seg en splitter ny julelåt: Way Back Home. <strong>Se videoen øverst i artikkelen.</strong></p><p>- Låta er skrevet av Magnus Drågen og tekstenav Magnus og Jørn Inge Frostad. Vi har fått overveldende bra respons på låta vår. At det skulle bli ukens singel på NPS (Norsk på Spotify) kom litt overraskende på og var en virkelig kickstart på låtpromoteringa. Vi sfår mye positiv kritikk og det er gull verdt å ta med seg inn i juleshowet, sier Djupvik.</p><p>
<div class="article news default textSize4 payed">
<figure class="media image full left ">
<a href="http://www.rbnett.no/pluss/2016/11/04/Fra-rock-til-ballade-13745819.ece">
<img src="http://www.rbnett.no/incoming/article13745825.ece/kjy3av/ALTERNATES/w180-default/20kulerbi_alexpark-21.jpg" alt="" title="Knut Marius Djupvik slik vi er vant til å se og høre ham. Her fra Alexandraparken under årets Moldejazz. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/pluss/2016/11/04/Fra-rock-til-ballade-13745819.ece">
Fra rock til ballade
</a>
</span>
</h3>
<p class="lead">Han sto bredbeint og rocka The Voice i 2013. Nå er Knut Marius tilbake med en neddempet ballade. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/pluss/2016/11/04/Fra-rock-til-ballade-13745819.ece">Les mer</a>
<a class="totalComments" href="http://www.rbnett.no/pluss/2016/11/04/Fra-rock-til-ballade-13745819.ece#disqus_thread" data-disqus-identifier="13745819">&nbsp;</a>
</p>
</div>
</div>
</div>
</p><h3>Hardtslående gjester</h3><p>Tradisjonen tro inviterer Red Hot med seg gode kolleger til showet i Bjørnsonhuset.</p><p>- I år er Marius Simonsen, Egil Reistabakk og Emilie Bjørnstad våre gjesteartister, sier Knut Marius Djupvik, og legger til at gjestene passer godt inn i repertoaret.</p><p>- På det meste blir det tre trommesett samtidig på scena og det blir kjempeshow! Alle i bandet skal synge solo på en låt og vi skal også gjøre rene mannskorlåter, sier Djupvik, og forteller at bandet har mer på gang etter nyttår.</p><p>- Til våren slipper vi fire nye singler. Låtene blir bare bedre og bedre og vi gleder oss veldig til å slippe dem! Ellers er det mye spennende ting som skjer i vår og spesielt til sommeren, sier Djupvik.</p><h3>André Gussiås band er support</h3><p>Arrangør Geir Ove Inderhaug forteller at juleshowet har kapasitet på 800 stående og 200 sitteplasser, og at 650 billetter allerede er solgt.</p><p>- Det er veldig bra respons på konserten, sier Inderhaug. Han forteller at dørene åpner kl. 20.00, og at Red Hot går på scena rundt kl. 22.00.</p><p>- Før det varmer André Gussiås band med gjester opp publikum, så vi håper folk kommer tidlig, sier Inderhaug.</p><p>Red Hot spiller to sett, og avslutter i storsalen rundt kl. 01.00. Deretter bir det underholdning i lobbyen.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
<div class="tags">
<div class="tagLabel">
Tagger:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.rbnett.no/tema/Molde/">
<span>Molde</span>
</a>
</li>
<li class="tag">
<a href="http://www.rbnett.no/tema/Kultur/">
<span>Kultur</span>
</a>
</li>
<li class="tag">
<a href="http://www.rbnett.no/tema/Musikk/">
<span>Musikk</span>
</a>
</li>
<li class="tag">
<a href="http://www.rbnett.no/tema/Vestnes/">
<span>Vestnes</span>
</a>
</li>
<li class="tag">
<a href="http://www.rbnett.no/tema/Nesset/">
<span>Nesset</span>
</a>
</li>
</ul>
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Rbnett:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-550151fa5e92b606"></script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-550151fa5e92b606"></script>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249550|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249550|0|4950|ADTECH;loc=300;cookie=info;grp=777930" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249550|0|4950|ADTECH;loc=300;cookie=info;grp=777930" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Kultur
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece">
<img src="http://www.rbnett.no/incoming/article13972849.ece/9lfqo0/ALTERNATES/w180-square/erbi_alexpark-9.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece">
Hjem til juleshow med ny singel
</a>
</span>
</h3>
<p class="lead">Red Hots julelåt "Way back home" er ukas singel på norsk Spotify.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/kultur/2016/12/22/Vil-lage-festival-p%C3%A5-flyplassen-13967206.ece">
<img src="http://www.rbnett.no/incoming/article13967269.ece/w20t1w/ALTERNATES/w180-square/eihe-arolufthavn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ny arrangør med spektakulære planer
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/kultur/2016/12/22/Vil-lage-festival-p%C3%A5-flyplassen-13967206.ece">
Vil lage festival på flyplassen
</a>
</span>
</h3>
<p class="lead">– Vi kan bekrefte at et større event er under oppseiling i Molde, sier Pål Henning Ilstad i Phi Entertainment.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/kultur/2016/12/22/Vil-lage-festival-p%C3%A5-flyplassen-13967206.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/kultur/2016/12/22/%C2%ABMoldejazz-S%C3%A5-mye-lidelse-p%C3%A5-ett-sted...%C2%BB-13967200.ece">
<img src="http://www.rbnett.no/incoming/article13967193.ece/jk2qd0/ALTERNATES/w180-square/ScreenHunter_08%20Dec.%2022%2011.32.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/kultur/2016/12/22/%C2%ABMoldejazz-S%C3%A5-mye-lidelse-p%C3%A5-ett-sted...%C2%BB-13967200.ece">
«Moldejazz? Så mye lidelse på ett sted...»
</a>
</span>
</h3>
<p class="lead">Nå er Margot klar for forestillinger i Molde.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/kultur/2016/12/22/%C2%ABMoldejazz-S%C3%A5-mye-lidelse-p%C3%A5-ett-sted...%C2%BB-13967200.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.rbnett.no/pluss/2016/12/20/Mange-harde-pakker-under-juletreet-i-%C3%A5r-13959877.ece">
<img src="http://www.rbnett.no/incoming/article13959875.ece/f6wdx6/ALTERNATES/w180-square/21KULerbi_bokhandler-2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/pluss/2016/12/20/Mange-harde-pakker-under-juletreet-i-%C3%A5r-13959877.ece">
Mange harde pakker under juletreet i år
</a>
</span>
</h3>
<p class="lead">– Det er en usedvanlig sterk bokhøst i år. Hos oss startet julesalget i november.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/pluss/2016/12/20/Mange-harde-pakker-under-juletreet-i-%C3%A5r-13959877.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.rbnett.no/kultur/2016/12/20/Ola-Kvernberg-blir-Trondheims-f%C3%B8rste-bykunstner-13958177.ece">
<img src="http://www.rbnett.no/incoming/article13958373.ece/b25cm4/ALTERNATES/w180-square/Kvernberg07.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/kultur/2016/12/20/Ola-Kvernberg-blir-Trondheims-f%C3%B8rste-bykunstner-13958177.ece">
Ola Kvernberg blir bykunstner
</a>
</span>
</h3>
<p class="lead">Får 200.000 kroner for å perfeksjonere seg og profilere Trondheim.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/kultur/2016/12/20/Ola-Kvernberg-blir-Trondheims-f%C3%B8rste-bykunstner-13958177.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004864|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004864|0|170|ADTECH;loc=300;cookie=info;grp=777930" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004864|0|170|ADTECH;loc=300;cookie=info;grp=777930" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
requireReady(['plugins/imageZoom'], function(imageZoom) {
imageZoom({animationSpeedIn: 250, animationSpeedOut: 200, zoomImageSelector: '.zoomable .media.image img', loadTimeout: 5000, loadPollInterval: 100});
});
</script>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default syndicated">
<div class="article news default svart padded20 storyTheme textSize5 ">
<figure class="media image medium left ">
<a href="http://www.rbnett.no/nyheter/2016/12/23/Terroristen-skutt-i-Italia-13972677.ece">
<img src="http://www.rbnett.no/incoming/article13971389.ece/g2fs50/ALTERNATES/w480-default/high_tb960062.jpg" alt="" title="Tysk politi jakter på 24 år gamle tunisieren Anis Amri, som mistenkes for å ha stått bak massakren på et julemarked i Berlin der tolv mennesker ble drept mandag. Foto: Reuters / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t140">
<a href="http://www.rbnett.no/nyheter/2016/12/23/Terroristen-skutt-i-Italia-13972677.ece">
Terroristen skutt i Italia
</a>
</span>
</h3>
<p class="lead">Skjøt to politimenn før han sjøl ble skutt og drept.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/nyheter/2016/12/23/Terroristen-skutt-i-Italia-13972677.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default syndicated">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.rbnett.no/pluss/2016/12/23/%E2%80%93-Flertallet-vil-selge-seg-ut-av-Istad-13972208.ece">
<img src="http://www.rbnett.no/incoming/article13972206.ece/c9jhcg/ALTERNATES/w680-default/30nyhkjlaistad004.jpg" alt="" title="Istad: Hovedkontoret til Istad-konsernet på Bergmo i Molde. Foto: Kjell Langmyren" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/pluss/2016/12/23/%E2%80%93-Flertallet-vil-selge-seg-ut-av-Istad-13972208.ece">
– Flertallet vil selge seg ut av Istad
</a>
</span>
</h3>
<p class="lead"> Styreleder Elling Dybdal i Moldekraft ønsker seg ut av Istad AS.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/pluss/2016/12/23/%E2%80%93-Flertallet-vil-selge-seg-ut-av-Istad-13972208.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default syndicated">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.rbnett.no/nyheter/2016/12/23/F%C3%A6rre-ledige-i-Molde-13972728.ece">
<img src="http://www.rbnett.no/incoming/article13972719.ece/3q4vrl/ALTERNATES/w280-default/ScreenHunter_10%20Dec.%2023%2010.21.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/nyheter/2016/12/23/F%C3%A6rre-ledige-i-Molde-13972728.ece">
Færre ledige i Molde
</a>
</span>
</h3>
<p class="lead">Sjekk tallene for din kommune her. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/nyheter/2016/12/23/F%C3%A6rre-ledige-i-Molde-13972728.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default syndicated">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece">
<img src="http://www.rbnett.no/incoming/article13972849.ece/9lfqo0/ALTERNATES/w280-default/erbi_alexpark-9.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece">
Hjem til juleshow med ny singel
</a>
</span>
</h3>
<p class="lead">Red Hots julelåt "Way back home" er ukas singel på norsk Spotify.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
<div class="widget polarisStories default coreStories">
<div class="media html">
<style>
.stripa{
width:100%;
height:30px;
background-color:#364350;
text-align:center;
font-family:sans-serif;
font-size:1em;
line-height:30px; }
.stripa a{
text-decoration:none;
color:#ffffff;
}
</style>
<div id="detskjer">
<iframe width="100%" height="320" src="http://rbnett.front.cw.cmd.as/widgets/XT0ObJqt9ULVcd8CRjeLOg/carousel" frameborder="0" allowfullscreen scrolling="no"></iframe></div>
<div class="stripa"><a href="http://www.detskjerkalenderen.no">Se flere arrangementer</a></div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div >
<div class="widget polarisCode html">
<script>
(function(f,b){
var c;
f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
f._hjSettings={hjid:13497, hjsv:3};
c=b.createElement("script");c.async=1;
c.src="//static.hotjar.com/c/hotjar-13497.js?sv=3";
b.getElementsByTagName("head")[0].appendChild(c); })(window,document);
</script>
</div>
</div>
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Rbnett" href="http://www.rbnett.no/">Rbnett</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:ole.welde@r-b.no">Ole Bjørner Loe Welde</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:torill.skuseth@r-b.no">Torill Skuseth</a>
</p>
<p>
<span class="role">Redaktør digitale medier</span>
<a href="mailto:oyvind.brunvoll@r-b.no">Øyvind Brunvoll</a>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss!</span></a>
</div>-->
<span>Tips oss</span>
<p>
<span class="role">SMS/MMS</span>
RB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@rbnett.no">tips@rbnett.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 25 00 00
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsgata 9, 6415 Molde
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.rbnett.no/kundeservice" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@r-b.no"><span class="icon">E-post</span>abonnement@r-b.no</a></li>
<li class="email"><a href="mailto:annonse@r-b.no"><span class="icon">E-post</span>annonse@r-b.no</a></li>
<li class="facebook"><a href="http://facebook.com/rbnett"><span class="icon">Facebook</span>facebook.com/rbnett</a></li>
<li class="twitter"><a href="http://twitter.com/rbnett"><span class="icon">Twitter</span>twitter.com/rbnett</a></li>
<li class="rss"><a href="http://www.rbnett.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Rbnett er en del av Mediehuset Romsdals Budstikke.<br />
Rbnett arbeider etter Vær Varsom-plakatens regler for god presseskikk.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2015 © Rbnett.no </p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
console.log(e);
cX.callQueue.push(['setSiteId', '9222310887386981880']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-rbnett',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222310887386981880",
widgetId: "9fac805829f15c1f74cdb911210ed06769904f37",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "rbnett",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222310887386981880",
widgetId: "0a2257977471c27ebe6d046898497e22af59f48a",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "rbnett",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222310887386981880",
widgetId: "1e4dba25d1f7e239007d1d0458f9105c04ab8153",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "rbnett",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
cxpObjects[0].run();
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/rbnett/forsiden",
"url": "http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/rbnett/forsiden+url=http://www.rbnett.no/kultur/2016/12/23/Hjem-til-juleshow-med-ny-singel-13972669.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222310887386981880']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-17828650-1']);
_gaq.push(['_setDomainName', '.rbnett.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
